Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Problema na luz interna e porta traseira Clio 2006


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
10 respostas neste tópico

#1 Gardel

Gardel

    Novato


  • 6 posts
  • Cidade: POA

Postado 18 novembro 2009 - 07:50


Bom dia.

Caros colegas, preciso da colaboração e do conhecimento de vocês para me ajudarem com os seguintes problemas.

Tenho um Clio Air 1.6 16v 2006, recentemente notei que a luz interna "posicionada no meio" não apaga, fica ligada direta como se estivesse na terceira posição (para atrás...) alguma dica para solucionar?

Outra questão é com a trava da porta traseira do lado direito, que notei que ela parou de travar ou destravar mesmo pelo comando interno. Ela faz o barulho que fecha porém o pino não se mexe, tendo assim que intervir manualmente.

Não tenho conhecimentos em elétrica, mas não sei se os problemas acima podem ter alguma ligação.

Obrigado a todos e no aguardo.

#2 denner

denner

    RCB Premium


  • 1.228 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Joinville
  • Estado: SC

Postado 19 novembro 2009 - 06:07

Bom dia.

Caros colegas, preciso da colaboração e do conhecimento de vocês para me ajudarem com os seguintes problemas.

Tenho um Clio Air 1.6 16v 2006, recentemente notei que a luz interna "posicionada no meio" não apaga, fica ligada direta como se estivesse na terceira posição (para atrás...) alguma dica para solucionar?

Outra questão é com a trava da porta traseira do lado direito, que notei que ela parou de travar ou destravar mesmo pelo comando interno. Ela faz o barulho que fecha porém o pino não se mexe, tendo assim que intervir manualmente.

Não tenho conhecimentos em elétrica, mas não sei se os problemas acima podem ter alguma ligação.

Obrigado a todos e no aguardo.


Ola

Tenho um clio igual ao seu 06/07.

Referente a luz de teto, pode ser algum sensor aberto, sao 6 sensores, um em cada porta, um na tampa do porta malas, um no capo. Com qqr um deles aberto a luz fica acessa. Ou coisa q acontece com um sensor aberto é q na hora da travar/destravar pelo controle nao acendem os piscas.

Referente a trava vc vai ter que abrir a foracao da porta para verificar, deve ter soltado o mecanismo que "puxa/empurra" o pino da porta.

Valew
Clio 1.6 16v - Air - 06/07
- Enkei EV5 17" 205/45 Hankook V12 - CHIP - Comandos Carlini 260 - Freios Disco 4 Rodas Scenic - InFlow - Escape original
- Lanternas LED - Farol Projetor + Angel eyes- Xenon 3000k H11 e 6000k H1 = Legalizado
- Suspencao Eibach 550mm - Legalizado
Informações - Videos

Imagem Postada

#3 andersonlevita

andersonlevita

    Novato


  • 22 posts
  • Cidade: Goiania

Postado 19 novembro 2009 - 07:21

Eu também estou com o mesmo problema do Garbel em relação à luz interna.
Vou seguir o conselho do Denner e ver se dá certo.

O que resolver primeiro, retorne a resposta.

Abraços!!!
---------------------------------------------------------------
Renault Clio Sedan Privilège
1.0/16V/2004

#4 andersonlevita

andersonlevita

    Novato


  • 22 posts
  • Cidade: Goiania

Postado 19 novembro 2009 - 03:07

Olá!!!

Hoje fiz um teste no interruptor da porta do motorista que está danificado. Achei a princípio que fosse nele o defeito, mas ao pressioná-lo com a mão, a luz se apagava apos um tempo. Então olhei pela porta de traz como o pino estava ficando quando eu fechava a porta. Foi aí que descobri que minha porta está empenada e não pressionava o pino. :?

Sei que o correto é trocar o pino danificado e corrigir o problema na porta, mas por enquanto dei um jeitinho temporário pra resolver. Confiram as fotos:

Imagem Postada
Pino estragado. Vedado para não entrar água.

Imagem Postada
Suporte para empurrar o pino ao fechar a porta.

Imagem Postada
Suporte para empurrar o pino ao fechar a porta.

Imagem Postada
Porta fechada.

Só hoje descobri que a seta pisca ao travar e destravar o carro. hehe

Obs.: Lembrando que isso é provisório. Não vou deixar essa coisa feia no meu carro por muito tempo.

Abraços!!!
---------------------------------------------------------------
Renault Clio Sedan Privilège
1.0/16V/2004

#5 denner

denner

    RCB Premium


  • 1.228 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Joinville
  • Estado: SC

Postado 20 novembro 2009 - 06:18

Fique com um duvida:

No meu existe um borracha em cima do botao, (o botao nao fica exposto), e essa borracha que dá a altura necessaria para o porta presiona-lo. As outras portas tem essa borracha ou sao todas iguais a essa?

fotos:
sensor
Imagem Postada

porta:

Imagem Postada
Clio 1.6 16v - Air - 06/07
- Enkei EV5 17" 205/45 Hankook V12 - CHIP - Comandos Carlini 260 - Freios Disco 4 Rodas Scenic - InFlow - Escape original
- Lanternas LED - Farol Projetor + Angel eyes- Xenon 3000k H11 e 6000k H1 = Legalizado
- Suspencao Eibach 550mm - Legalizado
Informações - Videos

Imagem Postada

#6 andersonlevita

andersonlevita

    Novato


  • 22 posts
  • Cidade: Goiania

Postado 20 novembro 2009 - 07:57

Denner...

Realmente existe a borracha protetora nas outras portas, porém esse sensor está sem e com um pequeno quebrado na presilha.
Mas não é a borracha que dá altura, ela não é tão expessa. Minha porta, mesmo que está com problemas. :?

O que pretendo fazer é arruma a porta e trocar esse sensor.
Não gosto de gambiarras. rss
---------------------------------------------------------------
Renault Clio Sedan Privilège
1.0/16V/2004

#7 andersonlevita

andersonlevita

    Novato


  • 22 posts
  • Cidade: Goiania

Postado 26 novembro 2009 - 11:27

Ainda bem que a porta não estava empenada. O problema era só regulagem, mesmo.
Mandei regular a porta (R$ 10,00) e retirei aquela gambiarra que fiz.
O próximo passo é trocar o interruptor pra ficar zero.

Mas está tudo funcionando direitinho agora.
:D
---------------------------------------------------------------
Renault Clio Sedan Privilège
1.0/16V/2004

#8 Magno Marcelo

Magno Marcelo

    Novato


  • 2 posts
  • Cidade: sbc

Postado 16 junho 2011 - 07:17

pessoal alguem pode me ajudar estou com a lampada interna queimada alguem sabe como trocar
Gostaria de saber como trocar a lampada interna do clio sedan 2005

#9 nightwishjp

nightwishjp

    Novato


  • 9 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: João Pessoa
  • Estado: PB

Postado 22 julho 2013 - 02:00

Desculpem-me tá reabrindo o tpc, mas tenho um clio 2004 e simplesmente não consigo fazer com que a luz dele se ligue automaticamente com o destravamento ou quando abro a porta. Sabem dizer se isso só veio nos clios posteriores ou é algum defeito do meu?



#10 ARTUR HENRIQUE

ARTUR HENRIQUE

    Novato


  • 30 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Goiânia
  • Estado: GO

Postado 24 julho 2013 - 07:05

só pode tar com a luz interna queimada.. 



#11 nightwishjp

nightwishjp

    Novato


  • 9 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: João Pessoa
  • Estado: PB

Postado 09 agosto 2013 - 05:22

só pode tar com a luz interna queimada.. 

Mas a luz interna não tá queimada. Tá funcionando direitinho. Será que é pq o meu é 03-04?





Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos