Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

A Bomba d`agua travou e........!


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
36 respostas neste tópico

#21 Valentine

Valentine

    Novato


  • 59 posts
  • Veículo: Renault Sandero
  • Motorização: 1.6 8v
  • Cidade: Macaé
  • Estado: RJ

Postado 27 abril 2010 - 10:17

Bom, vamos lá.

Nesse longo feriado que passou aconteceu uma coisa muito estranha com meu Sedan 1.6 16v.

Fui ao shopping com a família, e ao voltar, minha esposa percebeu uma poça dágua debaixo do carro, como não sabíamos se ela ja estava la quando chegamos, não dei muita importancia.

No dia seguinta na estrada vindo embora, a luz STOP e da temperatura acendeu no painel, imediatamente parei o carro do acostamento. As luzes n ficaram acesas nem 10s.

Bom vi que o reservatório estava totalmente vazio. Então eu "andei" a 10kmph ate um posto e enchi o reservatorio de novo. Vi se ia vazar por algum lugar, mas não estava vazando, e continuei a viagem.

Depois de andar uns 100km, paramos pra ir no banheiro e comer algo e etc... fui olhar o reservatório e tinha baixado um pouco pra depois da marca do minimo. Completei a água novamente e segui viagem.

Cheguei casa normalmente, em nenhum momento da viagem o carro esquentou, e nem o ponteiro subiu do meio em nenhuma hora.

No outro dia olhei o nivel da água, e estava novamente um pouco abaixo da marca do minimo. Novamente completei a água e fui trabalhar.

Ontem fui olhar o nivel da água e estava normal. De ontem pra hoje o a água não baixou mais e está exatamente onde eu enchi.

Isso pode ser a bomba dágua? A aproximadamente 1 ano, eu troquei a correia dentada mas não troquei a bomba dágua. Tem algo a ver?
Sandero Privilège 1.6 8v Hi-Torque - 2010
Clio Sedan Privilège 1.6 16v / GNV - 2003

#22 Guest__*

Guest__*

Postado 27 abril 2010 - 10:26

Bom dia amigos do clube. Eu não estou mais com o meu cliozera pois o vendi para o meu pai e pouco tempo depois comecei a escutar um chiado diferente.
Bem, avisei para o meu pai, mas como ele é daqueles que enquanto o carro não para de vez ele não leva para arrumar, foi levando. Só que depois de +/- 1 mês que eu percebi o barulho, percebemos que a bomba d'água começou a vazar e por este motivo foi substituída.
Junto com ela foi substituído tb as duas polias (eu acho que nós conhecemos como tensor, certo?) das correias de acessórios. Eu sei q meu Pai deveria ter substituído a correia dentada e seu respectivo tensor, mas ele disse que vai ficar pouco tempo c/ o carro e nós só rodamos uns 25.000 km após pouco mais de dois anos com a correia e tensor originais Renault do motor. A facada ficou em R$ 115,00 (bomba d'água marca perfect), 86,00 e 50,00 (das duas polias), 120,00 de mão de obra = R$ 371,00. Ah, aproveitaram a água do radiador (visto que eu tinha trocado a pouco tempo e tinha colocado o aditivo Elf original). Terei que comprar mais 1 litro agora só para completar.
Ah e aproveitamos e isolamos o radiador de água quente que insistia em molhar o carpete do lado do motorista (era bem pouquinho, mais incomodava).

Ps.: E o pior... Troquei de carro a +/- 2 meses. Comprei um polo hatch 1.6 2006 e hj bati o carro... Vou ter q gastar uma grana p/ pagar a franquia do seguro... Mais como dizia a música "tá ruim mais tá bão", pois ninguém se machucou e a batidinha foi bem de leve (estragou um pouco o para choque, arranhou o farol e amassou o paralamas).

Abço a todos

Bruno

#23 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 27 abril 2010 - 11:24

Correia de comando/poly-v Dayco/Gates/Goodyear. Bomba da água Schadek/Perfect/CWB.


Edgar_rs

No meu caso, as duas correias, Poly-v e Dentada, foram da marca DAYCO. DAYCO para a dentada (Bomba dágua) não foi boa escolha?? Baixa qualidade?

São boas, fique tranquilo. Praticamente só instalamos esta correia onde trabalho.

Valentine, teria que ver com calma. Se baixou água, tem vazamento. Se você colocou água e parou, pode ter parado um fragmento de ferrugem justamente no ponto do vazamento. Para não ter gasto maior com retífica de cabeçote, recomendo que leve ao teu mecânico para uma melhor avaliação.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#24 Valentine

Valentine

    Novato


  • 59 posts
  • Veículo: Renault Sandero
  • Motorização: 1.6 8v
  • Cidade: Macaé
  • Estado: RJ

Postado 27 abril 2010 - 03:19

Po show, vou levar no mecânico então pra ver oq ta acontecendo.

So na curiosidade. Tema alguma chance de ser a junta do cabeçote, e estar entrando água?

O carro nunca esquentou, so neste dia mesmo. Pergunto pq eu tive um chevette que ferveu e a junta estragou, mas o carro nem ligava. Aí pensei logo nisso quando a água começou a baixar sozinha.
Sandero Privilège 1.6 8v Hi-Torque - 2010
Clio Sedan Privilège 1.6 16v / GNV - 2003

#25 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 27 abril 2010 - 05:43

Se tivesse vazando água para o cilindro, o carro de manhã iria falhar até esquentar um pouco.

E poderia vazar água pela tampa do reservatório devido ao aumento de pressão no sistema de arrefecimento.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#26 rogeming

rogeming

    Entendido

  • Topic Starter

  • 416 posts
  • Cidade: Ribeirão Preto

Postado 17 julho 2010 - 09:23

Complementando a novela. Após rodar 400 km com o carro com o cabeçote totalmente novo, em 25/04, fui viajar para uma cidade próxima a minha (120 km distância). Ao retornar, o carro apagou. Eu estava a 110 km/h. Imediatamente pisei na embreagem e parei no acostamento. O carro fez um barulho estranho ao tentar dar a partida. Chamei o guincho e reboquei novamente para minha cidade, na oficina que tinha feito o serviço no cabeçote. Ao desmontar, verificou que a polia do comando de válvulas, tem uma rebarba (saliência) prensada e arrebitada (original deste modelo e ano). Estas duas polias (16v) não foram trocadas, pois não apresentavam problemas. Esta rebarba, que serve para segurar ou guiar a correia dentada, se soltou e entrou por debaixo da correia dentada. Conclusão: as válvulas empenaram e lá se foi novamente o cabeçote pro espaço. Fiquei P@#$ da vida. Mandei fazer o serviço novamente e tive que pagar tudo de novo, pois não foi erro da oficina e sim de uma peça em que sua fabricação teve um defeito após anos de uso. Coloquei as novas polias em que as rebarbas já são fundidas na própria peça, não tendo mais o risco de acontecer novamente. Não confio mais neste carro. Apesar de fazer tudo o que precisava ser feito para que ele ficasse bom, resolvi vendê-lo e comprar um Sandero.
RENAULT SANDERO 1.6 8V (K7M) AUTHENTIQUE 2008
EX-RENAULT CLIO SEDAN RT 1.6 16V 2001 PRETO (K4M)
EX-RENAULT 21 TXE 1993 2.2
É... Gostei da Renault!!!!

#27 looidi

looidi

    Entendido


  • 139 posts
  • Cidade: SP

Postado 18 julho 2010 - 08:32

Retirei o carro agora a pouco da oficina. Parece que ficou muito bom. Vou dar umas boas rodadas com ele para experimentar. Troquei tudo: correia dentada, correia poli-v, bomba dágua, tensou, esticador, polias, retifica cabeçote, guias valvulas, valvulas, oleo motor, filtro motor. Vamos ver como fica daqui para frente.


Complementando a novela. Após rodar 400 km com o carro com o cabeçote totalmente novo, em 25/04, fui viajar para uma cidade próxima a minha (120 km distância). Ao retornar, o carro apagou. Eu estava a 110 km/h. Imediatamente pisei na embreagem e parei no acostamento. O carro fez um barulho estranho ao tentar dar a partida. Chamei o guincho e reboquei novamente para minha cidade, na oficina que tinha feito o serviço no cabeçote. Ao desmontar, verificou que a polia do comando de válvulas, tem uma rebarba (saliência) prensada e arrebitada (original deste modelo e ano). Estas duas polias (16v) não foram trocadas, pois não apresentavam problemas. Esta rebarba, que serve para segurar ou guiar a correia dentada, se soltou e entrou por debaixo da correia dentada. Conclusão: as válvulas empenaram e lá se foi novamente o cabeçote pro espaço. Fiquei P@#$ da vida. Mandei fazer o serviço novamente e tive que pagar tudo de novo, pois não foi erro da oficina e sim de uma peça em que sua fabricação teve um defeito após anos de uso. Coloquei as novas polias em que as rebarbas já são fundidas na própria peça, não tendo mais o risco de acontecer novamente. Não confio mais neste carro. Apesar de fazer tudo o que precisava ser feito para que ele ficasse bom, resolvi vendê-lo e comprar um Sandero.


- Amigo rogeming: no relato anterior [acima] vc diz que trocou tudo [numa conceituada oficina]... Já nesse, vc diz que as correias não foram trocadas, sendo que as correias desse ano-modelo são do jeito que descreve...

O INTUITO SEMPRE É TROCARMOS INFORMAÇÕES ÚTEIS, NUNCA MENOSPREZAR mas vc ficou escaldado com o carro [nesse ano-modelo] ou com o motor K4M?

O meu é um Clio 2004 16v 1.6, que o que tem me incomodado são os baruhinhos da suspensão dianteira, não propriamente [até agora pelo menos] o motor [batendo 3 vezes na madeira - rs]

Aproveitando a deixa, o que diria da suspensão dianteira do seu ex-Clio ? Eu vivo comparando a do meu Renault com a do FOX [zero km] e pretendo encostá-lo pra mnutenção-reparação desse ítem...

Qual o motor do seu Sandero? E o que diz da suspensão dele?
Pensando globalmente; agindo localmente

Imagem Postada

Cogitando o BlackOut
http://forum.renault....php?f=16&t=881

1º upgrade [já feito] : filtro-de-polem (AC)
http://forum.renault...php?f=16&t=2032

Um pouco sobre motores e correias:
http://luiz-antonio....0/04/motor.html

#28 rogeming

rogeming

    Entendido

  • Topic Starter

  • 416 posts
  • Cidade: Ribeirão Preto

Postado 18 julho 2010 - 10:54

LOOIDI:
Tive que trocar novamente a correia dentada também. Tive que fazer novamente todo o serviço do cabeçote, como retifica, valvulas, guias, retentores. A correia Poly-V não foi afetada. Em hipótese alguma eu estou menosprezando o motor K4M. Achei excelente, muito forte e econômico. Eu quiz dizer que não confio especificadamente mais neste carro que eu tinha, pois, tive muito prejuízo nele em curto espaço de tempo e em todas as vezes, sempre o cabeçote (em dois meses gastei R$4.800,00). Tenho relato aqui em outro tópico de que quando eu o comprei, em Julho de 2008, ao fazer uma viagem para São Paulo, o cabeçote deu problemas. Soltou algumas travas das válvulas e o cabeçote foi pro espaço. A revenda o reparou em garantia, mas eu fiquei na estrada pela primeira vez. Talvez o proprietário anterior não deva ter cuidado como se deve do carro. Então em dois anos (e apenas em 8.000 km) o cabeçote foi feito 03 vezes, mas se não trocar TODOS os itens que trabalham entre si, voce está arriscando todo o conjunto e poderá gastar tudo de novo. Com relação a suspensão dele, também, tive que trocar terminais e trizetas. O coxim de câmbio, troquei por 02 vezes em dois anos.

O Sandero que eu comprei tem o motor K7M (1.6 08v Flex Hi-Torque). Achei o Sandero muito gostoso e macio. Mais macio que o Clio. Gostei também do espaço interno, principalmente o banco traseiro que é mais espaçoso que o do Clio Sedan. Tenho 03 filhos e se eu colocasse cadeirinha de bebê, os outros dois filhos ficavam "espremidos". No Sandero, ficam mais confortáveis, por ter mais espaço.
RENAULT SANDERO 1.6 8V (K7M) AUTHENTIQUE 2008
EX-RENAULT CLIO SEDAN RT 1.6 16V 2001 PRETO (K4M)
EX-RENAULT 21 TXE 1993 2.2
É... Gostei da Renault!!!!

#29 looidi

looidi

    Entendido


  • 139 posts
  • Cidade: SP

Postado 20 julho 2010 - 06:24

Não é sem razão que tenha ficado escaldado...

- Pois mesmo "rodando pouco" [se não me engano, declara andar cerca de 500km/mês] realmente teve muitos dissabores

É o que todos sabemos: carro usado [exceto aqueles em que realmente conhecemos o histórico] - mesmo em excelente estado [visual] - é sempre uma loteria

- A maioria das vezes "loteria às avessas"

Muito obrigado por sua colaboração - e talvez como vc [olhando pelo lado "revelador" {e bom}] eu tb permaneça nos Renaults...
Pensando globalmente; agindo localmente

Imagem Postada

Cogitando o BlackOut
http://forum.renault....php?f=16&t=881

1º upgrade [já feito] : filtro-de-polem (AC)
http://forum.renault...php?f=16&t=2032

Um pouco sobre motores e correias:
http://luiz-antonio....0/04/motor.html

#30 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 20 julho 2010 - 11:49

Quem montou, na segunda vez, já devia ter atentado e avisado que o problema poderia acontecer...

Bom. Já vendeu o carro mesmo, "agora foi".
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#31 waldocosta

waldocosta

    Novato


  • 5 posts
  • Cidade: porto alegre

Postado 09 agosto 2010 - 05:13

Olá, sou um pouco novo no forum e estava dando uma pesquisada aqui para entender o que aconteceu com o meu carro no fim de semana...
pelo que eu entendi, eu tive um problema parecido com o de voces...
Eu estava dirigindo e ascendeu uma luz que no meu manual está escrito como "não utilizado".. heaheahae
olhei em um manual de clio e esta como problema na injeção ou na refrigeração.. é tipo um motor com um STOP dentro.
bom, como eu ja estava na frente do shopping, resolvi nao parar na rua e estacionar dentro, mas nem deu tempo... quando estava subindo para o estacionamento ouvi um estouro e vapor saindo por baixo do capô... e essa luz apagou.
estacionei e olhei, estava tudo molhado no motor. De algum modo, aumentou a pressão no sistema e estourou na mangueira de agua que vai para o ar quente.
coloquei a mangueira no lugar e enchi o reservatorio de agua novamente e fui almoçar no shopping. Na volta tinha uma poça de agua no lado do motor que está a correia poliv... acho que estava vazando agua pela bomba dàgua.
nao pude ir na oficina ainda, vou ver se troco ela nessa semana, mas parou de vazar... nao baixou mais o nivel da agua
## Megane RT 1.6 16v 2000

#32 william.vix

william.vix

    Novato


  • 2 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Vila Velha
  • Estado: ES

Postado 27 novembro 2013 - 02:27

Pessoal estou com um problema e preciso de ajuda. Tenho um Renault Clio Sedan 2003 Privilege, 1.6, 16v. Fiz uma revisão geral nele, trocando correia dentada, correia do alternador, extensor das correias, velas, suspensão em geral, troca de óleo, tudo isso há 1 mês, e fiz uma viagem de 1.000 km, tudo foi tranquilo. Quando eu voltei de viagem no outro dia acendeu uma luz vermelha no painel e descobri que estava vazando água, completei o nível e levei ao mecânico que me informou que era a bomba d'água. Ele fez o serviço e me levou o carro na minha casa, quando eu fui ligar o carro para guardá-lo na garagem no mesmo instante o carro morreu, ele disse que teria que rebocar meu carro até a oficina para ver o problema. Ele disse que teve que abrir o cabeçote e tem algumas válvulas empenadas... ainda não estive com ele pessoalmente. O que pode ter acontecido??? Agradeço desde já.



#33 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 27 novembro 2013 - 06:59

Se o cara apenas trocou a bomba da agua, a correia deve ter rompido...

 

Ou o cabra montou o rolamento tensionador de maneira errada (MUITO comum alguns mecanicos montarem em posição ERRADA e a correia "desarmar).


Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#34 Robson Azevedo

Robson Azevedo

    Novato


  • 63 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: São Gonçalo
  • Estado: RJ

Postado 30 novembro 2013 - 07:02

Edgar,

 

Aproveitando o tópico, estou com uma dúvida. Tenho um Megane GT 2008 1.6 16v, peguei tem pouco tempo. A antiga dona trocou a correia dentada + tensores, Correia de acessórios + tensores com 58.000Km em setembro de 2012 (um pouco mais de um ano - tenho a nota do serviço), mas pelo que eu vi, não trocou a bomba d´água. O carro atualmente está com 76.000Km. Preciso trocar a bomba d´água o mais rápido possível ou trocar com calma ?? Quais seriam as melhores marcas?? Pois pelo que tenho visto, a bomba d´água pode dá muito prejuízo!!!



#35 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 07 dezembro 2013 - 03:45

Acho meio cedo para trocá-la.

 

Tipo, eu costumo orientar quem queira trocar a dentada a fazer a troca completa (correia, tensores e bomba da água) na mesma manutenção. E a bomba da água está SEMPRE em otimas condições quando desmonto... podendo até aguentar mais tempo.

 

Eu pensaria na troca completa lá pelos 100mil km.


Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#36 Robson Azevedo

Robson Azevedo

    Novato


  • 63 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: São Gonçalo
  • Estado: RJ

Postado 09 dezembro 2013 - 05:36

Edgar, 

 

Valeu pela dica. Qual seria a ordem de preferência para comprar a bombas d´água (melhores marcas) ? Pois têm muitas marcas no mercado. E, caso queira antecipar a troca da bomba d´água, tenho que trocar a correia dentada também ? Ou dá para trocar somente a BA ?

 

Abraços,

 

Robson



#37 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 10 dezembro 2013 - 10:46

PAra trocar a BA, retira-se a correia do comando. Via de regra, NUNCA se re-tensiona correia dentada usada. Então, tem que trocar.

 

Ordem: original Renault, depois Schadek. Não recomendo outras marcas.


Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos