Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Luzes do painel


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
9 respostas neste tópico

#1 jcepe

jcepe

    Novato


  • 16 posts
  • Cidade: duque de caxias

Postado 22 maio 2010 - 07:38


Olá galera..
Um amigo que tem um Logan... me falou que não se deve dar partida no carro enquanto a luz SERV (amarela no painel) estiver acessa.
Ele falou que pode causar algum dano eletronico que não lembro agora...
Essa informação é pertinente ou não tem nada a ver.?????
Obrigado.
Julio.

#2 paulomazzotta

paulomazzotta

    Moderador


  • 1.374 posts
  • Cidade: Francisco Morato

Postado 22 maio 2010 - 09:46

Recomendação padrão para carros com injeção eletrônica.
Ignição >> aguarde apagar as luzes >> dê a partida.

Quando eu tinha o palio, me falaram que preservava a bomba de combustível, mas aí já não tenho certeza.
Paulo Mazzotta
Clio 1.0 16V - 08
PUG 206 SW 1.4 8V - 07

#3 jcepe

jcepe

    Novato

  • Topic Starter

  • 16 posts
  • Cidade: duque de caxias

Postado 23 maio 2010 - 07:06

Valeu...
pelo sim pelo não..... tenho esperado as luzes amarelas apagarem.......

#4 Toninho_sv

Toninho_sv

    Zuão


  • 3.743 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 24 maio 2010 - 07:56

A serv NADA tem a ver... se deveria esperar alguma luz apagar seria a da injeção... serv monitora outros sistemas, como airbag, abs, etc...

#5 paulomazzotta

paulomazzotta

    Moderador


  • 1.374 posts
  • Cidade: Francisco Morato

Postado 25 maio 2010 - 08:06

:lol:

Quando postei, juro que só li "a luz amarela"
Paulo Mazzotta
Clio 1.0 16V - 08
PUG 206 SW 1.4 8V - 07

#6 alexsandra

alexsandra

    Novato


  • 1 posts
  • Cidade: MARINGA

Postado 27 maio 2010 - 02:19

NO PAINEL DO SCENIC ESTÁ ACENDENDO UMA LUZ AUTO QUE ACENDE QUANDO ACELERO UM POUCO MAIS O QUE E ISSO

#7 edgar_rs

edgar_rs

    Moderador


  • 15.304 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 28 maio 2010 - 12:35

Luz da caixa automática... recomendo levar ou na Concessionária, ou em local que faça reparos neste sistema ;)
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#8 saulo santos

saulo santos

    Novato


  • 2 posts
  • Cidade: Sao Paulo

Postado 28 maio 2010 - 07:26

Quando estou parado acende uma luz no painel, parte elétrica.
Alguem sabe o que é isso.
Saulo

#9 saulo santos

saulo santos

    Novato


  • 2 posts
  • Cidade: Sao Paulo

Postado 28 maio 2010 - 07:28

Estou sem manual do meu carro, clio 2004 e queria saber as luzes que aparecem na painel.
Alguem tem como me ajudar.
Saulo

#10 Toninho_sv

Toninho_sv

    Zuão


  • 3.743 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 29 maio 2010 - 08:17

Depnde... se for a luz da bateria, problema de alternador, se for a da injeção... é problema nela. Quanto ao manual,
http://www.renault.c... ... l_clio.pdf

É do campus, mas como o painel não mudou, creio que sirva ;)



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos