Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Falha ao Acelerar em Baixa Rotação e Pipocando


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
28 respostas neste tópico

#1 SvCesar

SvCesar

    Novato


  • 10 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Recife
  • Estado: PE

Postado 14 julho 2010 - 11:48


Galera ja olhei em diversos tópicos aqui mais ainda não achei como resolver meu problema, meu clio e 1.6 16v 2007 e estou andando no etanol a mais ou menos 3 meses, pois andava antes na gasolina mais o etanol ficou bem mais em conta aqui no Recife, meu problema e quando estou em qualquer marcha acima da 1º e desacelero e quando acelero ele falha e se afundar o pe no acelerador ele pipoca, fui no meu mecânico e ele verificou as bobinas e estão boas e por desencargo de Consciência mandei ele trocar as velas e passa o computador e zerar a central e ele melhorou mais continua falhando na desaceleração e aceleração em baixa rotação, não queira arriscar trocar as bobinas sem mais ou menos, pois aqui custa 250 cada.
aguem pode me dar uma luz.
grato,
César
Clio Sedan Previlege 1.6 16v Hi-Flex 2007
Bancos em Couro
Comando do Som no Volante com Conecto de MP3
Censor de Marcha Re com Câmera

#2 Psycho_Crazy

Psycho_Crazy

    Entendido


  • 247 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Guaruja
  • Estado: SP

Postado 14 julho 2010 - 12:07

Se for trocar as bobinas, compra na renotech -->>> www.lojarenotech.com.br

Esse alcool que você está usando é de boa qualidade?
Tenta trocar p/ ver se resolve.

Essas falhas SÓ acontecem com alcool?
Vendo Filtros K&N e Velas Iridium por encomenda.
Entre em contato.

#3 Fellype

Fellype

    Administrador


  • 19.114 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 14 julho 2010 - 02:10

Verifique:

- Bobinas;
- Velas;
- Bicos;
- Filtro de combustível;
- Alcool adulterado.

Abraços
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#4 SvCesar

SvCesar

    Novato

  • Topic Starter

  • 10 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Recife
  • Estado: PE

Postado 15 julho 2010 - 08:14

O Mecânico fez a verificação das bobinas e não tem rachadura ou marca de vazamento de corrente, troquei as velas, o filtro eu coloquei a 3 meses, mesmo assim continua rateando, vou completar o tanque com gasolina podium e depois reabastecer novamente com ela para ver o que da, se continuar rateando vou fazer a limpeza dos bicos e verificar a bomba de combustível mais não acredito que seja ela porque peguei estrada e ele foi a 180km sem cortar ou falhar, mais vamos ver o que dar e depois eu comento, obrigado a todos pela ajuda.
Clio Sedan Previlege 1.6 16v Hi-Flex 2007
Bancos em Couro
Comando do Som no Volante com Conecto de MP3
Censor de Marcha Re com Câmera

#5 Fellype

Fellype

    Administrador


  • 19.114 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 15 julho 2010 - 09:33

Pode ser um simples alcool adulterado, bico travando em aberto. Certeza que não deve ser nada de outro mundo.

Abraços
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#6 asir

asir

    Novato


  • 22 posts
  • Cidade: Natal

Postado 15 julho 2010 - 09:56

Tomara que não seja, mas no meu caso as bobinas tinham três meses de trocadas e eram as causadoras do problema. Aparentemente perfeitas, mas ficava oscilando a rotação na lenta e falhava nas retomadas e quando eu pisava mais fundo. Troquei pelas BERU e show de bola!

Comprei no ML por R$70,00 com Nota fiscal e 06 meses de garantia.
Clio Sedan 2005 1.6 16v Hi Flex - Privilege

#7 Fellype

Fellype

    Administrador


  • 19.114 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 15 julho 2010 - 10:27

Sim, que bom que pegou marcas boas. Beru são renomadas no mercado. Eu consigo pagar 150 reais nas originais direto da fábrica, contra 290 da concessionária.

Abraços
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#8 SvCesar

SvCesar

    Novato

  • Topic Starter

  • 10 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Recife
  • Estado: PE

Postado 15 julho 2010 - 10:52

Asir, voce tem o e-mail ou endereço do ML onde vc comprou as suas bobinas? E que caso eu tenha de comprar pelo menos tenho uma indicação e com preço bom ja que aqui em Recife eu liguei para a autorizada e os caras me cobraram 240 avista em cada. Grato, César
Clio Sedan Previlege 1.6 16v Hi-Flex 2007
Bancos em Couro
Comando do Som no Volante com Conecto de MP3
Censor de Marcha Re com Câmera

#9 digoboss

digoboss

    Novato


  • 1 posts
  • Cidade: Santos

Postado 15 julho 2010 - 01:32

Ai galera sou novato no forum, mas deixo uma dica ai pra vcs;
Estava tendo alguns problemas deste tipo (falhando em baixa com soluços e quando tava fria ficava horrivel) com minha scenic 2006 hiflex, então após analisar varios forum e grupo de discussões na net resolvi trocar alguns itens abaixo e não tive mais problemas.
-Filtro de combustivel.
-Velas
-limpeza de Bico
-(já tinha trocado as bobinas antes de tudo isso e não tinha resolvido)
Espero ter ajudado!!
Abraço.

#10 asir

asir

    Novato


  • 22 posts
  • Cidade: Natal

Postado 15 julho 2010 - 05:15

A BERU(Alemanha) é a original da Renault(vem com a marca e tudo da Renault) antes era uma francesa(Valeo ou Sagen, alguma coisa assim, mas aqui não é mais vendida essa na concessionária).
O email de contato é: carderelli2907@hotmail.com
O nome é Diego Carderelli da Injer Peças.

Abraços
Clio Sedan 2005 1.6 16v Hi Flex - Privilege

#11 SvCesar

SvCesar

    Novato

  • Topic Starter

  • 10 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Recife
  • Estado: PE

Postado 15 julho 2010 - 05:45

Valeu Asir, espero não precisar, mais coloquei a gasolina da BR podium mais mesmo assis ele esta rateando um pouco vou rodar com ela até a segunda e se continuar vou partir para a limpeza dos bico ja que ele esta com 50.000 e nunca foi feito nada a não ser agora que troquei as velas, abs, César
Clio Sedan Previlege 1.6 16v Hi-Flex 2007
Bancos em Couro
Comando do Som no Volante com Conecto de MP3
Censor de Marcha Re com Câmera

#12 Fellype

Fellype

    Administrador


  • 19.114 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 15 julho 2010 - 11:42

Valeu Asir, espero não precisar, mais coloquei a gasolina da BR podium mais mesmo assis ele esta rateando um pouco vou rodar com ela até a segunda e se continuar vou partir para a limpeza dos bico ja que ele esta com 50.000 e nunca foi feito nada a não ser agora que troquei as velas, abs, César


Já que está com a gasolina boa, faça reset na central, deixe a bateria desligada durante a noite toda. Religue, ligue o carro, deixe e ventoinha acionar por 2 vezes e desligar. SOQUE O PÉ NO ACELERADOR! Isso vai fazer com que tudo que estiver no meio do caminho da Podium fique limpinho. Não faça limpeza de bicos, é inútil no seu caso.
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#13 SvCesar

SvCesar

    Novato

  • Topic Starter

  • 10 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Recife
  • Estado: PE

Postado 15 julho 2010 - 11:48

Tem como fazer o reset da central sem precisar ir a oficina e o mecânico ligar o computador?
Clio Sedan Previlege 1.6 16v Hi-Flex 2007
Bancos em Couro
Comando do Som no Volante com Conecto de MP3
Censor de Marcha Re com Câmera

#14 asir

asir

    Novato


  • 22 posts
  • Cidade: Natal

Postado 16 julho 2010 - 08:32

Como Fellype disse: "...deixe a bateria desligada durante a noite toda..."
Eu concordo com Fellype e faria esse procedimento primeiro, antes de verificar a situação dos bicos. Vi em post anterior que vc trocou o filtro faz 3 meses porém, se vc colocou alguma gasolina bem suja, ou o tanque ficou muito na reserva, a bomba pode ter sugado sujeira e prejudicado bastante o filtro de gasolina. Se não der certo o procedimento que Fellype passou, eu verificaria a condição do filtro novamente. É simples, tira, da uma balançada e veja como a gasolina sai.
Clio Sedan 2005 1.6 16v Hi Flex - Privilege

#15 Xantia

Xantia

    Novato


  • 13 posts
  • Cidade: Bertioga

Postado 16 julho 2010 - 11:01

Isso é combustivel podre amigo... certeza

Sujou o filtro e agora tem q andar com Podium e dar um Up para ficar bom.
Aproveita e troca o oleo do carro tb, pq se o alcool é podre, ele contamina até o oleo com a impureza.

Abraços

#16 edgar_rs

edgar_rs

    Moderador


  • 15.327 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 21 julho 2010 - 11:41

Limpeza de bico não vai resolver.

Coloque gasolina no tanque. Limpe o corpo de borboleta, deixe a bateria desconectada para fazer o reset de parâmetros. Monte tudo, ligue a bateria SEM A CHAVE NO CONTATO DE IGNIÇÃO e saia para dar um rolé com o carro, de preferência numa estrada que não tenha lá muito movimento. Mantenha velocidade constante de 80/h com a terceira marcha engatada, rode uns 15-20km desta maneira, sem variar a velocidade. Desta maneira a central irá interpretar o que há no tanque de combustível e fazer o ajuste no tempo de injeção.

Deve resolver.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#17 aThos

aThos

    Novato


  • 18 posts
  • Cidade: Recife

Postado 21 julho 2010 - 12:28

César,

Qualquer coisa se precisar comprar peças... www.rrparts.com.br
Dúvido você encontrar preço mais barato do que eles na internet, é uma distribuidora de peças renault.
Qualquer coisa liga direto pra lá... (11) 37261504
Também sou de Recife, sempre que compro peças pro mégane vejo com o pessoal de lá.

Abraços.
Daniel Moraes
2006 - Mégane 1.6 16v RXE Hatch 2001 + Mangels Mythus 17R (Pneus 215/45) (Se foi...)
2006 - 2009 - Gol G3 1.0 16v Highway + Mangels Nitrous 16R (Pneus 205/45) (Se foi...)
2009 - Mégane 1.6 16v RT Sedan 2001 + Amortecedores TAG + Tsuya Hypnotic 17R (Pneus 215/45) + Álcool
Imagem Postada

#18 SvCesar

SvCesar

    Novato

  • Topic Starter

  • 10 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Recife
  • Estado: PE

Postado 21 julho 2010 - 01:35

Valeu Galera, mais ainda ta falhando vou fazer por parte, amanhã vou trocar o filtro de gasolina que ja esta com 6 meses dos quais andei uns 3 no etanol e ja abasteci na segunda novamente com Podium e pedir para o cara verificar com o computador se esta aparecendo alguma coisa e zerar o a central, depois disso do limpreza ou trocar as bobinas mais provavelmente vai ser as bobinas porque a uns 40 dias um animal do lava-ja afogou o motos a ponto do carro fica na rua e o local onde fica as bobinas ficarem cheias de aguá o mecanico teve de tirar e secar tudo para ele funcionar acho que dali em diante foi que começou as falhas e foi almentando, mais vamos ver e qualque coisa eu posto aqui. Grato, César
Clio Sedan Previlege 1.6 16v Hi-Flex 2007
Bancos em Couro
Comando do Som no Volante com Conecto de MP3
Censor de Marcha Re com Câmera

#19 aThos

aThos

    Novato


  • 18 posts
  • Cidade: Recife

Postado 23 julho 2010 - 12:48

Desse jeito realmente fica díficil pras bobinas, material elétrico do carro não gosta de água. Meu irmão tinha um clio 1.6 16v 2005 foi pro lava-jato afogou as bobinas na água só deu elas na cabeça teve que trocar 3.
Falei com Guilherme(rrparts) ontem a respeito do preço, R$ 57 cada uma, não me lembro a marca, agora como você também é de recife qualquer coisa vai lá na injelétrica em afogados o preço de lá também é legal, acho que algo em torno de uns R$ 80.
Daniel Moraes
2006 - Mégane 1.6 16v RXE Hatch 2001 + Mangels Mythus 17R (Pneus 215/45) (Se foi...)
2006 - 2009 - Gol G3 1.0 16v Highway + Mangels Nitrous 16R (Pneus 205/45) (Se foi...)
2009 - Mégane 1.6 16v RT Sedan 2001 + Amortecedores TAG + Tsuya Hypnotic 17R (Pneus 215/45) + Álcool
Imagem Postada

#20 SvCesar

SvCesar

    Novato

  • Topic Starter

  • 10 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Recife
  • Estado: PE

Postado 23 julho 2010 - 01:42

Cara nem me fala nunca lavei motor de carro o maximo o cara com a garrafinha de sprey e uma franela, o problema e que mesmo o mecanico passando o computador e olha que o deles e os mais novos não acusa nada e as bobinas não tem marcas de vazamento ou marcas de queimadas, me fala uma coisa a injelétrica tem oficina la que de para eles verificarem tambem? grato, Cesar
Clio Sedan Previlege 1.6 16v Hi-Flex 2007
Bancos em Couro
Comando do Som no Volante com Conecto de MP3
Censor de Marcha Re com Câmera



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos