Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

[DICA] Vidro Elétrico - Cabo de Aço


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
11 respostas neste tópico

#1 marcelokarach

marcelokarach

    Novato


  • 1 posts
  • Cidade: curitiba

Postado 21 julho 2010 - 09:25


Substituição do Cabo de Aço do Vidro Elétrico SCENIC - CLIO - MEGANE

Precisei substituir o cabo de aço do vidro elétrio da minha SCENIC RT 1.6 ano 2000, e eis que aqui em Curitiba não existe o Kit de reparo, somente vendem a máquina completa, como o problema foi somente um dos cabo de aço que arrebentou seria inviável a troca de toda a máquina
Eis que desmontando todo o sistema, identifique que é um cabo de aço simples, iguais aqueles que são usados em freio de bicicleta, adquiri um cabo de 2,00 mts de comprimento e um terminal para este cabo (quadradinho e com um parafusinho para aperto do cabo) com apenas uma pequena lixada na ponta onde tem o terminal fixo encaixa-se na roldana que vai no motor e faz o enrolamento de metade dos dois cabos, na outra ponta prende-se na base de nylon que fica presa ao vidro por uma presilha plastica, estica o cabo até que as molas que estão próximas da rolda fique tencionadas e aperta-se o terminal que voçe adquiriu junto com o cabo, e pronto, agora é só montar tudo novamente e o vidro elétrico voltará a funcionar.

#2 LostSoul

LostSoul

    Caçador de Tuneiro


  • 7.241 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 8v
  • Cidade: Gravataí
  • Estado: RS

Postado 21 julho 2010 - 10:20

Movido e indentificado como [DICA}. Obrigado pela informação Marcelo. ;)

Gaudério e gremista de Porto Alegre/RS

lostsoul@renaultclube.com


#3 helciofil

helciofil

    Novato


  • 1 posts
  • Cidade: SantoAndre

Postado 09 novembro 2010 - 01:31

Marcelo,

Valeu pela dica. mas.... você tem o esquema para enrolar o cabo de aço na engrenagem?
Na minha cesnic o cabo não chagou a arrebentar mas ele embolou dentro daquela capa de plastico.
  • Antonio bc Oliveira curtiu isso

#4 aurelio_maritimo

aurelio_maritimo

    Entendido


  • 176 posts
  • Cidade: Rio de Janeiro

Postado 26 dezembro 2010 - 11:29

Boa dica, mas só uma observação o cabo original do elevador é um pouco mais grosso. eu já cheguei a fazer esse tipo de reparo no meu clio. antes de usar o cabo de bike é melhor procurar antes, pois a engrenagem que é acoplada ao motor pode até ser danificada com esse tipo de cabo.
Clio Sedan 1.0 16V RT 2001

#5 Crislevi

Crislevi

    Novato


  • 8 posts
  • Cidade: Ourinhos

Postado 10 maio 2011 - 04:31

Pessoal!
Eu até comprei o kit de reparo com os cabos de aço e engrenagem.
Meu pbm é: como enrolar esses cabos na engrenagem presa ao motor, alguém sabe?
E esse "esticar" é manualmente??

Bom, comprei nesse site, muito bom e barato:
www.casadoautoeletrico.com.br
site seguro e entrega via sedex ou pac.

#6 aurelio_maritimo

aurelio_maritimo

    Entendido


  • 176 posts
  • Cidade: Rio de Janeiro

Postado 14 maio 2011 - 07:48

desparafuse a engrenagem do motor e vc verá uma roldana tipo um parafuso, basta enrrolar o cabo de aço nela, quanto ao "esticar" não sei se os cabos que vc comprou estão no tamanho certo, mas os cabos devem estar esticados antes da montagem na porta.
Clio Sedan 1.0 16V RT 2001

#7 Crislevi

Crislevi

    Novato


  • 8 posts
  • Cidade: Ourinhos

Postado 01 junho 2011 - 09:03

Valeu pela dica...ja tentei várias vezes....volta a embaraçar, tem posição certa e tals....desisti, morri com 130 conto numa loja especializada e ficou bála.....
Abç

#8 leo_freitas

leo_freitas

    Novato


  • 54 posts
  • Cidade: Porto Alegre

Postado 15 agosto 2011 - 02:23

Po, aconteceu o mesmo comigo no fim de semana!

Já vou comprar esse cabo de 2m e ver o que dá pra fazer... O único porém foi que não consegui achar essa base que fica presa ao vidro. Bom, vou dar outra olhada e ir postando umas fotos também, se possível.
Mégane RXE 2.0 1998/1998

#9 leo_freitas

leo_freitas

    Novato


  • 54 posts
  • Cidade: Porto Alegre

Postado 15 agosto 2011 - 02:37

Opa!

Achei um material que talvez ajude aqui:
Imagem Postada

Vindo do R19club.com:
http://www.r19club.c... ... vidros.php
Mégane RXE 2.0 1998/1998

#10 leo_freitas

leo_freitas

    Novato


  • 54 posts
  • Cidade: Porto Alegre

Postado 16 agosto 2011 - 08:11

No meu caso, o negócio ficou bem estranho... os dois cabos de aço não pareciam estar rompidos, mas escapados de algum lugar(provavelmente da presilha do vidro), mas não consegui identificar de onde.

Alguem tem uma imagem ou esquema mais detalhado?
Mégane RXE 2.0 1998/1998

#11 Antonio bc Oliveira

Antonio bc Oliveira

    Novato


  • 16 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Serra
  • Estado: ES

Postado 27 outubro 2011 - 01:29

ola, obrigado pela dica, mais te pergunto esse cabo de bake não é muito fino?

#12 VinAnds

VinAnds

    Novato


  • 4 posts
  • Cidade: Joao Pessoa

Postado 23 maio 2012 - 04:00

só p ajudar os futuros mecanicos, eu fiz hj com cabo de acelerador de fusca. ficou show. vale satientar q os cabos para vidros sao flexiveis. comprando outros cabos, como eu fiz para adaptar, dará um trampo a mais pois os cabos sao bem duros.

no meu tava torado apenas um e o outro tava amassado. tirei os 2 e deixei tudo com cabo de fusca:) a medida de cada cabo é +- 1 metro.

depois de tudo dei uma 'engraxada' e ficou show!



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



1 usuário(s) está(ão) lendo este tópico

0 membros, 1 visitantes, 0 membros anônimos