Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Vazamento de Óleo / Desempenho Péssimo - Ajuda


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
3 respostas neste tópico

#1 marcelogalardo

marcelogalardo

    Entendido


  • 968 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Rio de Janeiro
  • Estado: RJ

Postado 02 outubro 2010 - 09:06


Fala galera,

De uns tempos pra cá meu clio começou a falhar.. Eu acelero e ele não tem força nenhuma... Parece que o carro tá preso e é muito dificil subir o giro dele... Levei num mecânico perto de casa e ele fez limpeza e ainda afirmou que meu suspiro de óleo tava entupido e minha TBI estava cheia de óleo.. como sou leigo no assunto não faço a minima ideia do que isso seja.. peço alguma ajuda a voces..

ele não mexeu muita coisa mas depois que ele mexeu meu carro tá com um vazamento exagerado de óleo.. na 5a feira quando levei lá eu fiz a troca de óleo colocando os 4 litros... hoje a vareta ta marcando em 1 terço no nivel... alem disso meu capo ta pintado de óleo praticamente, conforme a foto abaixo..

Imagem Postada

Imagem Postada

Imagem Postada

2a eu vou levar de novo lá prele ver e tentar resolver o problema.. só que como eu nao confio e sou leigo peço a ajuda de voces..
voces tem ideia do que pode ser? tanto o vazamento quanto a fraqueza do carro...

quanto a fraqueza ele mediu e afirmou que a pressão da bomba de combustível está 3,1 bar (eu acompanhei e realmente tá marcando isso).. li aqui no forum e verifiquei que o padrao é 3,5 bar...
esse 0,4 bar fazem a diferença pro carro estar sem força nenhuma? ou essa falta de força pode ter mais a ver com o vazamento?

agradeço a todos
abraços!

#2 Toninho_sv

Toninho_sv

    Zuão


  • 3.788 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 02 outubro 2010 - 09:49

Cara, eu posso não entender muita coisa do que seja este vazamento... mas uma coisa eu te garanto:
NÃO ANDA COM ESSE CARRO ASSIM!!!
Olha isso, teu motor tá LAVADO de óleo... óleo, só lembrando, é inflamável, se cair no coletor de escape, isso pega fogo NA HORA!
Numa boa, eu mandava rebocar e levava em um mecânico SÉRIO pra tentar solucionar o problema... e aí já aproveitava pra relatar a falta de desempenho.

#3 marcelogalardo

marcelogalardo

    Entendido

  • Topic Starter

  • 968 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Rio de Janeiro
  • Estado: RJ

Postado 02 outubro 2010 - 10:45

to ligado
nao to andando com o carro
ta parado na garagem!

#4 edgar_rs

edgar_rs

    Moderador


  • 15.327 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 03 outubro 2010 - 11:05

De uns tempos pra cá meu clio começou a falhar.. Eu acelero e ele não tem força nenhuma... Parece que o carro tá preso e é muito dificil subir o giro dele... Levei num mecânico perto de casa e ele fez limpeza e ainda afirmou que meu suspiro de óleo tava entupido e minha TBI estava cheia de óleo.. como sou leigo no assunto não faço a minima ideia do que isso seja.. peço alguma ajuda a voces..

ele não mexeu muita coisa mas depois que ele mexeu meu carro tá com um vazamento exagerado de óleo.. na 5a feira quando levei lá eu fiz a troca de óleo colocando os 4 litros... hoje a vareta ta marcando em 1 terço no nivel... alem disso meu capo ta pintado de óleo praticamente, conforme a foto abaixo..

2a eu vou levar de novo lá prele ver e tentar resolver o problema.. só que como eu nao confio e sou leigo peço a ajuda de voces..
voces tem ideia do que pode ser? tanto o vazamento quanto a fraqueza do carro...

quanto a fraqueza ele mediu e afirmou que a pressão da bomba de combustível está 3,1 bar (eu acompanhei e realmente tá marcando isso).. li aqui no forum e verifiquei que o padrao é 3,5 bar...
esse 0,4 bar fazem a diferença pro carro estar sem força nenhuma? ou essa falta de força pode ter mais a ver com o vazamento?

agradeço a todos
abraços!

Já vi carro trabalhando com 2,5BAR e estava ok... bomba não seria teu problema.

Veja velas de ignição e bobinas. Talvez o corpo de borboleta esteja com problema interno e demande troca.

Quanto a limpeza... que raios de limpeza ele fez? Disse que o suspiro do óleo tá entupido e a borboleta suja de óleo... ok, ele limpou a TBI??

Se positivo, ele mancou... devia ter limpado DIREITO a tampa de válvulas, onde vai o suspiro do óleo. Demora, Às vezes em um dia tu não limpas... mas que fica desobstruído fica. Depois, devia ter trocado o anel de vedação do suspiro do óleo (custa 80mangos, SÓ TEM NA CONCESSIONARIA).

Pela quantidade de óleo espirrada pelo motor... o suspiro tá deveras obstruído MESMO.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos