Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

luz , sistema anti arranque


  • Por favor, faça o login para responder
5 respostas neste tópico

#1 samir pereira assaf

samir pereira assaf

    Novato


  • 4 posts
  • Cidade: Anapolis

Postado 15 fevereiro 2011 - 06:36


Bom dia, comprei um clio 2002 1.0 16v com 160 mil km rodado, he a luz do sistemas anti arranque quando eu desligo o carro fica piscando , isso e normal? não encontrei nada no manual falando sobre isso

#2 rogeming

rogeming

    Entendido


  • 416 posts
  • Cidade: Ribeirão Preto

Postado 15 fevereiro 2011 - 07:16

Explique melhor qual é esta luz do sistema anti arranque que fica piscando. Por acaso você está se referindo a luz vermelha redonda que fica no centro dos indicadores luminosos? Como este abaixo? Se for este, indica que o CODE está ativado e você só poderá dar partida, caso use a chave correta do veículo.
RENAULT SANDERO 1.6 8V (K7M) AUTHENTIQUE 2008
EX-RENAULT CLIO SEDAN RT 1.6 16V 2001 PRETO (K4M)
EX-RENAULT 21 TXE 1993 2.2
É... Gostei da Renault!!!!

#3 samir pereira assaf

samir pereira assaf

    Novato

  • Topic Starter

  • 4 posts
  • Cidade: Anapolis

Postado 15 fevereiro 2011 - 07:20

E essa sim, minha duvida se ela fica sempre piscando mesmo quando o carro ta desligado sem chave?

#4 rogeming

rogeming

    Entendido


  • 416 posts
  • Cidade: Ribeirão Preto

Postado 15 fevereiro 2011 - 07:52

Sim, ela fica piscando quando o carro está desligado. Quando você coloca a chave e vira, o LED acende, fica aceso por instantes e quando apagar é que você pode dar a partida no carro. Temos vários tópicos aqui no fórum, sobre problemas de chaves codificadas. Seria útil você dar uma procurada e se interar do que eventualmente pode ocorrer. Este tópico abaixo é bem interessante, inclusive tem vídeo. Dê uma olhada nele.

viewtopic.php?f=5&t=13123
RENAULT SANDERO 1.6 8V (K7M) AUTHENTIQUE 2008
EX-RENAULT CLIO SEDAN RT 1.6 16V 2001 PRETO (K4M)
EX-RENAULT 21 TXE 1993 2.2
É... Gostei da Renault!!!!

#5 samir pereira assaf

samir pereira assaf

    Novato

  • Topic Starter

  • 4 posts
  • Cidade: Anapolis

Postado 15 fevereiro 2011 - 08:01

o cara brigado, tava ficando preocupado já rsrsrs , valeu pela força

#6 Reinaldo Fuchs

Reinaldo Fuchs

    Novato


  • 2 posts
  • Veículo: Renault Scenic
  • Motorização: 1.6 16v
  • Cidade: Nova Esperança
  • Estado: PR

Postado 18 junho 2016 - 11:25

bom dia amigos estou com problema na minha scenic 1.6 16v ano 2002

 

seria muito grato se me ajudassem

 

a chave nao estava travando as portas as vezes ela parava de funcionar

fiz um reset aquele que desliga os polos e une eles

 

o que aconteceu a luz do anti arranque parou de piscar

chamei o eletricista ele disse que o codigo chamei um chaveiro e nada

tem um chaveiro disse que ele tira o codigo e fica bom isso ele cobra 600 reias

 

alguem poderia me disser o que fazer para nao gastar tanto e nao perder meu anti arranque

 

muito obrigado






0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos