Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Caixa de Relé ...


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
13 respostas neste tópico

#1 oclaudios

oclaudios

    Novato


  • 56 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Sao Paulo
  • Estado: SP

Postado 28 maro 2011 - 01:02


Grandes moços que conhecem os motores Renault, preciso de mais uma ajuda ...

Eu peguei uma foto em um site gringo. Lá, o cara tem a mesma dúvida que eu, mas ninguém respondeu.

Se alguém aqui do Brasil souber (tenho a mesma dúvida), replico ao gringo.

Eu queria identificar os reles da caixa de rele que fica junto ao motor do carro (do mesmo lado do motorista).
Estou sofrendo com um problema na bomba de gasolina. Vezes funciona, vezes não e eu estou achando (e já foi confirmado aqui que pode ser) que é rele.

Estou sem câmera digital no momento e sem conseguir transferir do celular. Por isso, aproveito a sorte de uma outra pessoa neste mundo, ter a mesma dúvida ...rs.

Meu clio é um RT 1.0 16v 2001.
A única diferença, é que no meu, os reles são pretos.

Segue a foto ...

Galera, vaaaaaaaaaaaaaaleu !!!

Cláudio.

#2 batistajriba

batistajriba

    Novato


  • 5 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: santarem
  • Estado: PA

Postado 30 maro 2011 - 07:25

oclaudios, tenho um clio sedan 2003, estou tendo um problema semelhante ao seu acredito também que seja relé o problema, mas antes necessito da confirmação de alguém que esteja desconfiado do problema se ao funcionar o carro é normal que os dois relés que ficam para o lado do motor aquecem demasiadamente ao acionar a chave de ingnição.

#3 LangoLango

LangoLango

    Entendido


  • 197 posts
  • Cidade: Florianopolis

Postado 31 maro 2011 - 07:26

Aqui vão os esquemas que eu tenho sobre o Clio. Tem indicado a função de cada relé. Espero que sirva.

http://www.megaupload.com/?d=EFXCATYB

Abraço.
Renault Clio Get Up (Campus) 1.0 16V HiFlex 2009

#4 oclaudios

oclaudios

    Novato

  • Topic Starter

  • 56 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Sao Paulo
  • Estado: SP

Postado 02 abril 2011 - 11:38

Ok. Vou olhar o esquema.
Mas ondem, levei o carro em uma oficina, no guincho. Não pegava nem a pau.
Chegando lá, depois de ter gasto R$ 150,00 de guincho, PEGOU ...rs.

Funcionou na boa, a tarde toda.
Legal, trouxe pra casa, desliguei e parou geral. Já acho que o problema é a minha garagem ...rs.

Na oficina, passarma o scanner, que não pegou nada.
O especialista disse que poderia ser o módulo. Algum tipo de falha está gerando a falta de comando para acionamento da bonba.

Hoje eu estou fazendo uma "gambi", para que eu possa acionar a bomba diretamente. Já testei e funciona na boa.

Depois d eum tempinho, a bomba vai "sozinha".

Agora vou ver o esquema e ver se consigo identificar o problema.

VALEU !!!

Cláudio.

#5 Toninho_sv

Toninho_sv

    Zuão


  • 3.772 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 02 abril 2011 - 11:56

O sintoma é todo de sensor de rotação hein...

#6 Luís Henrique Munitor

Luís Henrique Munitor

    Entendido


  • 111 posts
  • Veículo: Renault Sandero
  • Motorização: 1.0 16v
  • Cidade: Sao Leopoldo
  • Estado: RS

Postado 03 abril 2011 - 07:55

Aproveitando o tópico, alguém aí sabe me dizer se o ar condicionado do Clio 2002 tem algum relé, resistência ou qualquer outra coisa que possa dar problema além daquele relé que fica na caixa ao lado da bateria, e a localização destes itens a mais? O meu ar está com algum mal contato, e queria saber onde mais posso procurar por este mal contato.

Atual: Focus 2.0 16V Sedan GLX Automático 2009/2009

Ex: Focus GL 1.6 2006/2007 - PT
Ex: Clio Sedan 1.0 16V RN 2002/2002
Ex: Opala Comodoro 2.5 1989/1989


#7 oclaudios

oclaudios

    Novato

  • Topic Starter

  • 56 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Sao Paulo
  • Estado: SP

Postado 05 abril 2011 - 09:18

Alô galera !!!

batistajriba, testou no seu ?
Fez a troca do relê ?

Eu gostaria de agradecer o excelente manual disponibilizado pelo "LangoLango" que acabou por identificar que realmente existe um relê da bomba de combustível.
Agora eu preciso resgatar um esquema pra testar relê que eu vi um gringo falando em algum site.

Um dos relês, eu troquei no sábado, mas acho que não adiantou, pois o carro parou de novo já com o relê novo. Meu medo é ele estar fora do lugar. Vou comprar os outros três e trocar todos.

Antes da troca ...
Meu carro parou no estacionamento de um mercado.
Paguei R$ 150,00 pra rebocar pra uma oficina (Autocenter Nogueira. Acho que a galera por aqui já conhece ...).
Lá, passaram o scanner e nada.
Retiraram a bomba, testaram, colocaram no lugar, o carro pegou e ficou funcionando o dia interro.
Peguei o carro, vim pra minha casa e, SURPRESA !!!.
Desliguei e não ligou mais ...rs.

Como já percebi que é algum problema elétrico no meio, eu fiz um jumper colocando dois fios na bateria e espetando nos terminais da bomba.
Show de bola !!!
Funciona. Inclusive, vi que não precisava ter gasto R$ 150,00. Com uns 30, teria feito um jumper bonitão ...rs.

Agora estou andando com esta ganbiarra pra fazer o carro pegar em casos emergenciais. Ele funciona com a gambi, mas depois vai sozinho e funciona normalmente.

Que parada estranha, não !?!?!?!?

Mas é isso ai.
Não sou mecânico nem eletricista. Sou só um curioso que curte o Clio ...rs.
Por isso eu compartilho aqui o meu sofrimento e continuo aceitando sugestões e orientações.

toninho_sv, sensor de rotação ?
Quando atua este sensor ?
A dúvida é pelo seguinte, quando a bomba não funciona com a chave na posução "start", entendo que não chegou sinal nela. Se tem esta possibilidade, já dou uma olhada no final de semana. Aqui tem um tutorial bom para troca de sensor de rotação.
Mas este sensor poderia influenciar no start da bomba de combustível ?

Abraço a todos !

Obrigadão !!!

Vou dando notícias na medida do possível !

Cláudio.

#8 aurelio_maritimo

aurelio_maritimo

    Entendido


  • 176 posts
  • Cidade: Rio de Janeiro

Postado 07 abril 2011 - 03:16

amigo um teste que vc pode fazer com os reles é retirar a capa de plastico, vc verá que tem uma bobina que aciona uma aste fechando ou /e abrindo contatos, com o rele ligado mas sem a capa vc pode ver se ele está acionando no momento em que gira a chave, caso o rele não funcione vc pode movimentar a aste do rele manualmente para ver se aciona a bomba...
Clio Sedan 1.0 16V RT 2001

#9 Rafael-j25

Rafael-j25

    Novato


  • 10 posts
  • Cidade: Rio de Janeiro

Postado 04 junho 2011 - 12:50

Tudo bem amigos?

Gostaria de saber se a caixa de relés do clio é igual ao do Mégane 1.6 16v ano2000?
Meu carro parou e não chega centelha na bobina, já desbloqueei o módulo, comprei sensor de rotação novo....e nada....
Alguma alma caridosa poderia me dar uma luz?

Valeu..

#10 aurelio_maritimo

aurelio_maritimo

    Entendido


  • 176 posts
  • Cidade: Rio de Janeiro

Postado 04 junho 2011 - 01:35

Tudo bem amigos?

Gostaria de saber se a caixa de relés do clio é igual ao do Mégane 1.6 16v ano2000?
Meu carro parou e não chega centelha na bobina, já desbloqueei o módulo, comprei sensor de rotação novo....e nada....
Alguma alma caridosa poderia me dar uma luz?

Valeu..

Amigo a bobina é quem deve produzir centelha, vc verificou a centelha nos terminais dos cabos de velhas?
com relação aos reles no clio tem duas caixas de reles, no motor e outra abaixo do painel perto do volante.
no clio acredito que não haja um relé para a bobina. tenho o manual de serviço do clio em françes se te ajuda me avise para eu postar.
Clio Sedan 1.0 16V RT 2001

#11 Marcelo Patoja

Marcelo Patoja

    Novato


  • 1 posts
  • Cidade: Maua

Postado 17 junho 2011 - 09:26

se vc postar posso traduzir

#12 aurelio_maritimo

aurelio_maritimo

    Entendido


  • 176 posts
  • Cidade: Rio de Janeiro

Postado 17 junho 2011 - 11:10

se vc postar posso traduzir

Estou upando ele no 4shared, quando tiver terminado envio o link.
são varias paginas, vc mesmo vai traduzir ou usar programas?
Clio Sedan 1.0 16V RT 2001

#13 aurelio_maritimo

aurelio_maritimo

    Entendido


  • 176 posts
  • Cidade: Rio de Janeiro

Postado 17 junho 2011 - 06:14

JÁ FIZ O UPLOAD O LINK É:
RENAULT_CLIO_II_2001_Fr_service_manual.rar
Clio Sedan 1.0 16V RT 2001

#14 Andre Fachini

Andre Fachini

    Entendido


  • 280 posts
  • Veículo: Renault Scenic
  • Motorização: 2.0 8v
  • Cidade: URUPES
  • Estado: SP

Postado 25 abril 2012 - 03:44

Bom ressuscitando o topico, alguem por acaso teria fotos, ou o esquema da caixa de rele da Scenic 2.0 8v? Naminha parece que falta peças lá dentro, queria ver se é normal.



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos