Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Painel do Scenic


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
9 respostas neste tópico

#1 Nilson Nogueira

Nilson Nogueira

    Novato


  • 1 posts
  • Cidade: Sao Paulo

Postado 29 setembro 2011 - 04:25


Ola Pessoal
Boa tarde
Adquiri um Scenic RT 1.6 16V 2002/203, adorei o carro sai de um pequeno corsa sedan, e senti toda a diferença de conforto e amplitude, espero que esse seja o primeiro de muitos Renault.
Tenho algumas duvidadas, quem poder me orientar agradeço.
O painel ultimamente começou a piscar quando freio ou quando dou seta, levei ao mecânico conhecido e ele me disse que é um mal de todos o Scenic, mas acredito que não e outra coisa que notei é o som emitido pelo escapamento mesmo sendo novo ele tem um certo ruido grosso quando ando em baixa como se tivesse escapando ar dele. é dele mesmo todos são assim?

#2 zpnn

zpnn

    Novato


  • 3 posts
  • Cidade: Recife

Postado 02 outubro 2011 - 08:35

Olá, meu Scenic 2004 apresentou problema semelhante e chegou inclusive a dar blackout total no painel. Pensei que fosse ser uma enorme dor de cabeça para consertar. Mas não foi. Um eletricista simplesmente retirou os terminais das lâmpadas das lanternas traseiras, raspou bem, remontou e nunca mas aconteceu nada semelhante. Para ele o problema era gerado por corrosão das placas dos terminais e consequente curto circuito. Boa sorte!

#3 mcosta

mcosta

    Novato


  • 8 posts
  • Veículo: Renault Scenic
  • Motorização: 2.0 8v
  • Cidade: Estrela
  • Estado: RS

Postado 17 janeiro 2012 - 01:35

Minha Scenic 00/01 também tranca todo painel (velocímetro, conta giros, temperatura, gasolina e odômetro. Desligando e ligando os chicotes atrás do painel volta a funcionar, mas somente por 3 ou 4 dias, e tranca tudo de novo. Procuramos por mau contato, soldas na placa do painel e nada até agora. Será que tenho que trocar o painel/chicote ou alguém conhece outra solução?
  • mcosta curtiu isso

#4 Toninho_sv

Toninho_sv

    Zuão


  • 3.772 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 17 janeiro 2012 - 02:27

Tentou limpa-contatos nos conectores?

#5 mcosta

mcosta

    Novato


  • 8 posts
  • Veículo: Renault Scenic
  • Motorização: 2.0 8v
  • Cidade: Estrela
  • Estado: RS

Postado 18 janeiro 2012 - 11:21

Obrigado pelo retorno Toninho.
Sim, está limpo.
Perguntei pessoalmente na concessionária e por telefone para algumas empresas que trabalham com velocímetros.
A maioria acha que é problema eletrônico no painel, resultado de curto, provavelmente por umidade.
A maioria diz que devo trocar o painel.
Um novo custa uma fortuna.
Se achar um em desmanche. O problema é que mudam muito os modelos.

#6 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 18 janeiro 2012 - 05:03

Dá uma consultada no site www.biroskaautopecas.com.br
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#7 mcosta

mcosta

    Novato


  • 8 posts
  • Veículo: Renault Scenic
  • Motorização: 2.0 8v
  • Cidade: Estrela
  • Estado: RS

Postado 19 janeiro 2012 - 12:02

Obrigado pela dica Edgar.
o site deles parece com problemas, mas liguei para o número abaixo.
Telefone:(41) 3366-9999 Site:http://www.biroskaautopecas.com.br
Encontrei também no mercado livre.
Será que posso acreditar que o problema é o painel e trocando ele tudo resolvido; ou pode ser outro?

#8 abandrj

abandrj

    Novato


  • 6 posts
  • Cidade: santo andre

Postado 29 janeiro 2012 - 09:00

O meu Painel Apresenta o mesmo problema! Quando ando qualquer trepidaçãozinha ele começa a pisacar. Me sinto numa rave quando dirijo a noite. Pecebo que se ele esta parado e dou uma balançada no botão de reset dos contadores ele tb pisca. Alguém tem uma solucção para este problema?
Renault Scenic Megane Privilege 08 - 1.6, 16v manual.

#9 Vado

Vado

    Novato


  • 32 posts
  • Veículo: Renault Scenic
  • Motorização: 1.6 16v
  • Cidade: Curitiba
  • Estado: PR

Postado 16 maio 2012 - 09:09

Não sei ser resolveram esse problema, mas minha Scenic também apresentou o problema de apertar o freio e ligar ou desligar o painel ou alguma indicação de farol acesso. Depois de tanto "fussar", percebi uma falha no aterramento do circuito das lâmpadas traseiras. O que fiz, foi verificar qual era o fio terra e "by-passar" o contato do chicote com a placa. Pronto, faz 1 ano que não me encomoda.
Boa sorte.

#10 renatocsimoes

renatocsimoes

    Novato


  • 4 posts
  • Cidade: gama

Postado 28 maio 2012 - 01:16

minha scenic 2001/2001 estava ha um tempo com esse problema.. ligava a seta pra esquerda ela ficava direto.. nao alternava, pisava no freio.. ligava as luzes.. levei aqui em brasilia na France Car em taguatinga (alias, melhor assitencia para carro renault) e era apenas mal contato dos fios traseiros.. talvez possa dar uma luz ai pra quem ainda ta com problema...



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos