Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Buzina do Clio não funciona quando chove


Melhor Resposta Optimus , 12 novembro 2013 - 10:00

Problema resolvido!

 

Desapertei o parafuso, virei a buzina pra frente e nunca mais tive problema, seja depois de lavar o caro ou mesmo quando chove, a buzina continua funcionando. Antes disso, a buzina ficava virada para o lado de dentro.

Deveria estar molhada para emitir um som fraco, mas depois de um certo tempo sem mexer, creio que a umidade secou e a buzina está funcionando. Pelo menos eu não precisei trocar por uma nova e o problema era mais simples de resolver do que eu imaginava.

Visualizar todo o conteúdo do post


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
20 respostas neste tópico

#1 Optimus

Optimus

    Novato


  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 03 janeiro 2012 - 11:46


Pessoal,

Sou novo por aqui, estou enfrentando um problema com o meu Clio, que eu gostaria de seaber se é normal deste modelo ou mesmo se pode se feito algo pra resolver ou mesmo amenizar. Acontece o seguinte: sempre que eu lavo o carro (mesmo com capô fechado) ou quando está chovendo, a minh buzina fica com um som abafado, muito fraco. Percebi que a saída da corneta fica virada para cima e infelizmente não há nenhum tipo de proteção para ela, tenho também observado que ela apresenta este sintomas quando fica úmida em razão das situções citadas anteriormente.
Eis a minha dúvida: há algo que eu possa fazer a respeito, ou este é um problema do Clio 2001/ 2002 mesmo?

Desde já agradeço pela atenção e aguardo sugestões

#2 Toninho_sv

Toninho_sv

    Zuão


  • 3.738 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 03 janeiro 2012 - 01:18

A buzina original do clio fica atrás do parachoque, do lado esquerdo. E há um para-barro isolando ela originalmente da água, provavelmente seu carro não está mais original.

#3 Gabriel Costa

Gabriel Costa

    Entendido


  • 105 posts
  • Veículo: Renault Sandero
  • Motorização: 1.0 16v
  • Cidade: Natal
  • Estado: RN

Postado 03 janeiro 2012 - 08:24

Eu tinha um Clio 2002/2003 com o mesmo problema....

Resolvi trocando a buzina e colocando ela virada para baixo, pois meu carro não tinha o para-barro.

Quando eu tirei a buzina antiga estava cheia d'agua!

Talvez seja esse seu problema...ate hj ela funciona normalmente segundo o dono atual!

Aqui na minha cidade paguei 30 reias por uma nova "universal".

Espero ter ajudado!

#4 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 04 janeiro 2012 - 07:41

Agradeço pelas respostas:

Toninho_SV - realmente ela fica atrás do parachoque dianteiro no lado esquerdo, mas eu notei que meu carro não tem o para-barro. Quando eu comprei já veio assim, mas o antigo dono nunca comentou nada sobre o problema. Vivendo e aprendendo.

Gabriel Costa - Exatamente como você expôs a minha buzina fica virada pra cima, mas está sem o para-barro. Vou ver se encontro o para-barro pra comprar, pois a buzina funciona normalmente desde que o carro não esteja molhado.

Obrigado a todos pelas respostas!

#5 Toninho_sv

Toninho_sv

    Zuão


  • 3.738 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 04 janeiro 2012 - 01:58

Pois é, o jeito é procurar o para-barro em ferro velho...

#6 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 04 janeiro 2012 - 03:33

Pois é, o jeito é procurar o para-barro em ferro velho...

Vou tentar incialmente em uma concessionária renault, mas se o preço for muito absurdo, aí com certeza procurarei um desmanche.

#7 Toninho_sv

Toninho_sv

    Zuão


  • 3.738 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 04 janeiro 2012 - 09:25

Vou tentar incialmente em uma concessionária renault, mas se o preço for muito absurdo, aí com certeza procurarei um desmanche.

Nesse caso, nem perca tempo :lol:
Ainda mais em peças de acabamento, que o que você vê é o que você leva... nesses casos aconselho FV sempre... por ex: Ao contrário de uma peça de mecânica/elétrica, não tem como a peça ter um defeito oculto por ser usada, afinal, é um mero acabamento...

#8 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 12 janeiro 2012 - 12:43

Fui atrás do tal parabarro e pra minha surpresa descobri que originalmente não existe tal peça neste modelo/ ano do clio (2001). Pois eu precisava de uma peça que ficasse internamente do lado esquerdo, entre a bateria e o farol, abaixo disto está a buzina que não é a original, estou usando uma buzina tipo corneta (universal), mas o problema é que a saída da corneta fica virada pra cima. E então quando chove ou lavo o carro, mesmo estando o capô fechado, a água que escorre cai direto dentro da buzina e aí os problemas começam.
Todas estas informações peguei com um funcionário de uma concessionária Renault, que trabalha no setor de autopeças e serviços.
E tem mais, ele me mostrou a buzina original, que é bem diferente e não tem o formato de uma corneta, a saída de som dela fica para baixo, o que evita a entrada da água.
Mas o que deixou mais surpreso foi o preço: R$ 109,00.

Vou tentar procurar alguma alternativa viável e mais barata, mas se não tiver outro jeito instalarei a original mesmo.

#9 Carlos A.

Carlos A.

    Entendido


  • 835 posts
  • Veículo: Outro
  • Motorização: 1.0 8v
  • Cidade: Piracicaba
  • Estado: Outro

Postado 13 janeiro 2012 - 06:33

Será que não tem como você virar a saída do caracol pra baixo? ou ao menos de uma forma que fique na horizontal.....até onde sei essas buzinas não devem ficar viradas pra cima. Outra opção seria a instalação de uma buzina tipo 'paquerinha' ou bi-bi que não tem o caracol.

#10 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 13 janeiro 2012 - 07:11

Já pensei nisso também, mas vi que é impossível, porque o caracol só tem o buraco de parafusar de um lado e a corneta fica exatamente virada para cima. A buzina original do clio 2001 também não tem formato de caracol, é tipo de um disco, mas gordinho, mais ou menos assim; a saída da corneta fica para baixo, o que impossibilta a entrada de água. Infelizmente não tenho uma foto para postar aqui, mas acredito que dá pra imaginar. Quanto a buzina paquerinha não é do meu agrado. Creio que terei de desembolsar o valor de uma buzina nova original, embora eu considere o preço muito caro.

De qualquer maneira agradeço pela sugestão.

#11 Winchester

Winchester

    Flooder


  • 1.537 posts
  • Veículo: Renault Sandero
  • Motorização: 1.6 8v
  • Cidade: Curitiba
  • Estado: PR

Postado 13 janeiro 2012 - 08:02

O meu Clio quendo bati perdeu o para barro e ficou com esse problema. Ela não chegava falhar, mas ficava rouca igual um pato.. eu troquei a buzina

#12 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 14 janeiro 2012 - 09:57

Exatamente o que acontece com o meu, mas quando chove ou quando eu lavo o carro e, só depois que seca é que volta ao normal.

#13 Toninho_sv

Toninho_sv

    Zuão


  • 3.738 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 14 janeiro 2012 - 08:57

Tem coisa errada aí.
Eles podem não ter mais pra vender os para-barros do parachoques, mas daí a não ter... TODOS os clios sempre tiveram, desde o lançamento. Aliás, QUALQUER CARRO tem, com raras excessões.
Procure em um ferro velho...

#14 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 16 janeiro 2012 - 09:16

Tem coisa errada aí.
Eles podem não ter mais pra vender os para-barros do parachoques, mas daí a não ter... TODOS os clios sempre tiveram, desde o lançamento. Aliás, QUALQUER CARRO tem, com raras excessões.
Procure em um ferro velho...

Aí é que está o problema: não é um parabarro do parachoque que eu estou procurando e sim uma proteção interna para a buzina, que sempre toma água quando chove. Imagine o local onde a buzina fica instalada, se você abrir o capô vai perceber se olhar pelo vão entre a bateria e o farol, que a buzina está livre sem nenhuma proteção acima dela. No meu caso, porque a buzina não é original (estou usando uma padrão, tipo caracol) a corneta fica pra cima e sempre que chove, a agua que escorre pelos vãos entre o capô e o paralama caem diretamente dentro da buzina, deixando com um som fraco e rouco.
Assim que possível vou comprar a original nova, ainda que eu ache o preço salgado, mas não tem muito como correr, pois uma coisa que tenho percebido é que apesar de o Clio não dar muita manutenção, mas quando precisa fazer ela sai caro.

PS: vou tentar bater uma foto pra ilustrar melhor o problema que estou enfrentando, então postarei aqui no fórum.

#15 Gabriel Costa

Gabriel Costa

    Entendido


  • 105 posts
  • Veículo: Renault Sandero
  • Motorização: 1.0 16v
  • Cidade: Natal
  • Estado: RN

Postado 16 janeiro 2012 - 11:04

Cara...faz oq te falei....Vira a corneta para baixo!

Quando eu troquei a buzina do meu que estava com o mesmo problema, eu instalei virada para baixo, pq meu carro tbm não tinha o para-barro.

Vc já tentou tira a buzina?É simples....ela fica presa em um ferro com uma porca, a buzina tem a rosca.
É só vc tirar e virar para baixo, o meu deu um pouco de trabalho pra achar a posição, mas deu certo. E a que eu comprei foi a caracol universal.

Tente fazer isso antes de ser ESFAQUEADO na CSS com uma buzina de 109 reais.... :queisso:

#16 Toninho_sv

Toninho_sv

    Zuão


  • 3.738 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 16 janeiro 2012 - 11:58

Nunca vi isso cara, acho que tua buzina não tá no lugar original, que é atrás do parachoque...

#17 Gabriel Costa

Gabriel Costa

    Entendido


  • 105 posts
  • Veículo: Renault Sandero
  • Motorização: 1.0 16v
  • Cidade: Natal
  • Estado: RN

Postado 19 janeiro 2012 - 09:42

Nunca vi isso cara, acho que tua buzina não tá no lugar original, que é atrás do parachoque...


Mas é atras do para-choque do lado esquerdo (motorista)!
Só que é baixo e não tem proteção se nao estiver com o para-barro, como era no meu. por isso eu troquei a buzina e virei para baixo.

#18 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 21 janeiro 2012 - 09:16

É isso mesmo Gabriel Costa.
E como eu havia dito anteriormente, aqui está a foto para melhor ilustrar o problema que venho passando, mas que espero em breve poder resolver com a troca da buzina, já que tentei entortar o suporte, virar a buzina, mas não tem dado certo. E agora mesmo seca, a buzina já está apresentando um som mais fraco, creio que tomou muita chuva, então tá na hora de trocar mesmo.

DSC00054.JPG

#19 Optimus

Optimus

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: São Paulo
  • Estado: SP

Postado 12 novembro 2013 - 10:00   Melhor Resposta

Problema resolvido!

 

Desapertei o parafuso, virei a buzina pra frente e nunca mais tive problema, seja depois de lavar o caro ou mesmo quando chove, a buzina continua funcionando. Antes disso, a buzina ficava virada para o lado de dentro.

Deveria estar molhada para emitir um som fraco, mas depois de um certo tempo sem mexer, creio que a umidade secou e a buzina está funcionando. Pelo menos eu não precisei trocar por uma nova e o problema era mais simples de resolver do que eu imaginava.


  • Toninho_sv curtiu isso

#20 Toninho_sv

Toninho_sv

    Zuão


  • 3.738 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 12 novembro 2013 - 03:19

Cara, que bom que solucionou e voltou pra dar o feedback!

Solução simples e eficiente!

Abraço!





Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos