Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

pedal de embreagem


  • Por favor, faça o login para responder
42 respostas neste tópico

#1 m-joao

m-joao

    Novato


  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: rio de janeiro
  • Estado: RJ

Postado 01 fevereiro 2012 - 07:30


boa noite, quando "solto" o pedal da embreagem do meu clio (11/12 300km) ele faz um "clic" baixo, mas irritante, o percurso do pedal esta normal, e a mudança de marcha também, gostaria de saber se é comum ou se há algum problema, abraços

#2 Jcaio

Jcaio

    Novato


  • 92 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Salvador
  • Estado: BA

Postado 02 fevereiro 2012 - 08:11

Olá pessoal!

Preciso que tirem uma dúvida, por favor. De uns dias para cá, sempre que passo a primeira e às vezes à 2ª marcha e solto a embreagem no meu Clio escuto um estalo relativamente forte no carro. Gostaria de saber ainda se tem como deixar o pedal da embreagem do Clio mais leve. Tem como substituir a mola que existe no pedal por uma de menor pressão ou algo do tipo? Em engarrafamentos, principalmente, fica meio cansativo dirigir.

Poderiam ajudar-me?

Desde já lhes agradeço mais uma vez pela cooperação.

#3 MotorScience Brasil

MotorScience Brasil

    Novato


  • 67 posts
  • Veículo: Renault Megane
  • Motorização: 1.9
  • Cidade: Santos
  • Estado: SP

Postado 02 fevereiro 2012 - 10:20

Olá pessoal!

Preciso que tirem uma dúvida, por favor. De uns dias para cá, sempre que passo a primeira e às vezes à 2ª marcha e solto a embreagem no meu Clio escuto um estalo relativamente forte no carro. Gostaria de saber ainda se tem como deixar o pedal da embreagem do Clio mais leve. Tem como substituir a mola que existe no pedal por uma de menor pressão ou algo do tipo? Em engarrafamentos, principalmente, fica meio cansativo dirigir.

Poderiam ajudar-me?

Desde já lhes agradeço mais uma vez pela cooperação.


Quantos quilômetros tem o seu carro? Faz muita cidade? Já levou algum kit de embraiagem? Pode ser a embraiagem a ficar nas ultimas...

#4 Jcaio

Jcaio

    Novato


  • 92 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Salvador
  • Estado: BA

Postado 08 fevereiro 2012 - 05:30

O carro está com quase 89.000 km. Eu diria que meu roteiro é misto. Que eu saiba nunca foi trocado.

Mais informações: o estalo ocorre normalmente nas seguintes situações: Como carro parado ao engatar a 1ª e começar a acelerar, em desaceleração em quase para quando na 1ª e 2ª marcha. Pode ser alguma coisa no conhunto de freio?

#5 Fellype

Fellype

    Administrador


  • 19.022 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 08 fevereiro 2012 - 06:16

Sente um tranco ou barulho nas trocas apenas ou nas reduzidas e aceleradas tb?
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#6 Jcaio

Jcaio

    Novato


  • 92 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Salvador
  • Estado: BA

Postado 09 fevereiro 2012 - 06:14

Olá Fellype,

Cada dia que passa tento observar com mais detalhe e precisão e lhe diria que é um barulho que ocorre nas reduzidas e aceleradas predominantemente nas marchas "baixas". Percebi um balanço estranho na marcha quando isso acontece e o som parece vir da caixa. Existe coxim ou algo parecido na caixa? Para ser mais especifico com o problema, fiz um teste para tentar "maximizar" o sintoma e hoje eu engatei a ª marcha, pisei mais fundo e soltei o pedal de vez para que a desaceleração ocorresse mais rápida sem ter que pisar no freio, pois estava imaginando que poderia ser alguma coisa no freio. Mas pelo visto não é, pois o barulho (estalo relativamente alto) "apareceu". O que pode ser???

#7 Fellype

Fellype

    Administrador


  • 19.022 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 09 fevereiro 2012 - 06:49

Provavelmente é coxim de câmbio/motor/central danificado. Leve em um mecanico de confiança e verifique os 3 coxins do carro.
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#8 Jcaio

Jcaio

    Novato


  • 92 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Salvador
  • Estado: BA

Postado 10 fevereiro 2012 - 04:15

Quanto ao questionamento que fiz sobre o pedal da embreagem...
Gostaria de saber ainda se tem como deixar o pedal da embreagem do Clio mais leve. Tem como substituir a mola que existe no pedal por uma de menor pressão ou algo do tipo?
Poderia ajudar-me?

Quanto aos itens a serem verificados, levarei o carro no mecânico então e vou aproveitar para dar um checkup geram.

Obrigado!

#9 Fellype

Fellype

    Administrador


  • 19.022 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 10 fevereiro 2012 - 11:28

Para deixar a embreagem mais macia, apenas trocando por uma de qualidade (caso esteja bem rodada) e lubrificando o cabo. Fora isso, não há o que fazer. Não existe mola, o que dá a "pressão" da embreagem é o plato.
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#10 m-joao

m-joao

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: rio de janeiro
  • Estado: RJ

Postado 15 fevereiro 2012 - 08:50

boa noite, duas paradas em oficinas renault e uma solução, na primeira a resposta de sempre, "é assim mesmo" na segunda conseguiram da um jeito, não faz mais o barulho quando solto o pedal, mas eu fiquei com a impressão que quando piso faz o mesmo barulho, vou ver mais um tempo
ps- podemos citar o nome das oficinas no forum?

#11 m-joao

m-joao

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: rio de janeiro
  • Estado: RJ

Postado 26 maro 2012 - 12:33

boa tarde, já tem algum tempinho que não escrevo aqui, mas vamos lá, o barulho do pedal tinha melhorado - fazia um pequeno estalo quando pisava mas achava que poderia ser paranoia minha (sou bom nisso) acontece que o estalo esta aumentando toda vez que piso na embreagem faz "tec" e se puxo o pedal, com o pé ou com a mão, estala da mesma forma, alguém e alguma dica? ja agradeço, abraços

#12 Chileno

Chileno

    Restart


  • 9.762 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 26 maro 2012 - 12:56

Cara, o meu ta IGUAL!

Não sempre..um ou dois dias da semana ele começa fazer isso.

Quando piso, TEC..
Quando empurro com a mão, TEC..

É a mola dentro, deve ter dado mal jeito, sei la!

chileno@renaultsport.com.br Racing Blue - Renault Parts Resellerswww.renaultsport.com.br


#13 m-joao

m-joao

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: rio de janeiro
  • Estado: RJ

Postado 02 abril 2012 - 02:32

é isso mesmo que ocorre, agora voltou com tudo, 3000km e tec ao pisar e tec ao soltar, mas é irritante, vou de volta a oficina, vamos ver, abraços

#14 edgar_rs

edgar_rs

    Moderador


  • 15.327 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 02 abril 2012 - 09:55

Deve ser algo na parte de acionamento, só vendo.

Não sei se os novos estão vindo com atuador hidráulico de embreagem.

A GT do meu pai também dá os tec ao pisar na embreagem. Espero que isto seja resolvido na próxima revisão de 10k km.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#15 sufah

sufah

    Flooder


  • 1.102 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Fortaleza
  • Estado: CE

Postado 03 abril 2012 - 06:53

Sorte de quem tem só um tic.. Já estou no segundo kit de embreagem, no terceiro cabo e não consigo tirar o maldito rangido do pedal! (carro 09-10, tirado novo).

Garagem: http://forum.renault...-up-finalmente/

 

VTR loading...


#16 FiveStar

FiveStar

    Entendido


  • 158 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Porto Alegre
  • Estado: RS

Postado 06 abril 2012 - 12:21

O pedal do clio tem aquela catraca do cabo com molas e dentes, poderia ser um dente quebrado ou mola com defeito ou o kit indo pro saco mesmo.

No meu esse kit está quebrado o que deixa o pedal com uma leve folga no cabo e depois de pressionar um pouco é que move a embreagem, o pedal fica algo como 2cm de folga.

[]'s

#17 OS - CAR Oficina Renault

OS - CAR Oficina Renault

    Técnico


  • 734 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Curitiba
  • Estado: PR
Contribuidor

Postado 08 abril 2012 - 09:31

Pessoal, este "tec" vem dos dentes de regulagem do curso do pedal. O que acontece é seu pedal de embreagem está tentando regular o curso, mas o dente de encaixe se encontra no "meio termo", ou seja: suponhamos que a embreagem baixou levemente, o pedal irá compensar este aumento de curso, mas se o aumento não é suficiente para o pedal travar no dente seguinte, ele fica pulando para o dente anterior toda vez que você acionar o pedal até que a embreagem se redefina seu nível de desgaste!!
Não é defeito!!
  • Lucas Pellizon curtiu isso
OS - CAR Serviços Automotivos

Oficina Especializada RENAULT

Curitiba-PR


oficinaos-car@hotmail.com

#18 paulo99

paulo99

    Novato


  • 9 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Fortaleza
  • Estado: CE

Postado 12 abril 2012 - 07:21

Mas que é irritante, isso é. E que deve haver uma solução, mesmo que comprando um kit não-original mas adaptável, há. O meu tem dessas de vez em quando. Quanto ao amigo que quer melhorar o curso do pedal, tem uns tutoriais bacanas aqui no fórum, na qual vi gente que usava uma espécie de borracha e a modelava numa tampinha de WD-40, colocando depois na parte de trás do pedal.

#19 m-joao

m-joao

    Novato

  • Topic Starter

  • 14 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: rio de janeiro
  • Estado: RJ

Postado 17 abril 2012 - 02:16

muito irritante, mas ficou uma dúvida, posso fazer um pequeno calço e colocar na alavanca do pedal para impedir que ele faça o curso completo? isso vai forçar o kit de embreagem?, agradeço a atenção

#20 pedro_nader

pedro_nader

    Novato


  • 16 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: rio de janeiro
  • Estado: RJ

Postado 18 abril 2012 - 11:29

Boa tarde. Tenho um clio 2007 que estava com o mesmo problema. Comprei na Renault o pedal inteiro (não se vende o kit) o meu mecânico trocou o pedal e o problema do trec-trec nunca mais voltou. A solução é trocar por um pedal novo!




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos