Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

motor da scenic

luz do oleo

Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
5 respostas neste tópico

#1 ozeas

ozeas

    Novato


  • 6 posts
  • Veículo: Renault Scenic
  • Motorização: 1.6 16v
  • Cidade: curitiba
  • Estado: PR

Postado 02 fevereiro 2012 - 06:34


ola pessoal, alguem pode me ajudar tenho um scenic 2001 1.6 16v, quando chega temperatura no meio e eu paro no semaforo por exemplo, a luz do oleo e a luz stop começam a piscar, o que pode ser isso. valeu

#2 MotorScience Brasil

MotorScience Brasil

    Novato


  • 67 posts
  • Veículo: Renault Megane
  • Motorização: 1.9
  • Cidade: Santos
  • Estado: SP

Postado 02 fevereiro 2012 - 07:00

Olá amigo... Já viu o nível de óleo?

#3 Andre.W

Andre.W

    Eterno Trainee


  • 4.102 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: Porto Alegre
  • Estado: RS

Postado 02 fevereiro 2012 - 07:44

se o oleo estiver no nivel, pode ser o sensor de pressao do mesmo

Atual Megane Grand Tour 1.6 16v 2011/2012 Prata
Ex-Clio Campus 1.0 16v 2010/2011 Preto (Falecido em 22/06/13 :desculpe: )
Ex-Clio sedan RT 2002 1.6 16V bege

Garagem: http://forum.renault...__fromsearch__1
Garagem 2: http://forum.renault...o-pelos-pampas/


#4 Walter2001

Walter2001

    Entendido


  • 176 posts
  • Cidade: sao vicente

Postado 02 fevereiro 2012 - 10:54

Olá amigo... Já viu o nível de óleo?



Tbem Acredito...

#5 ozeas

ozeas

    Novato

  • Topic Starter

  • 6 posts
  • Veículo: Renault Scenic
  • Motorização: 1.6 16v
  • Cidade: curitiba
  • Estado: PR

Postado 04 fevereiro 2012 - 10:03

sim o oleo foi trocado a semana passada

#6 ozeas

ozeas

    Novato

  • Topic Starter

  • 6 posts
  • Veículo: Renault Scenic
  • Motorização: 1.6 16v
  • Cidade: curitiba
  • Estado: PR

Postado 04 fevereiro 2012 - 10:06

vou dar uma olhada no sensor depois posto se vçs estao corretos blza.



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos