Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Clio com alto consumo


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
13 respostas neste tópico

#1 Marcos Prateloni

Marcos Prateloni

    Novato


  • 9 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: araucaria
  • Estado: PR

Postado 07 maro 2012 - 09:20


Bom dia pessoal ,
Tenho um clio 2001 8v , e ando 90% do tempo na estrada , sempre normal sem exageros
média de 80 kmh , e esta semana percebi que ta fazendo em média 7,5 km/l , achei pouco
porque só abasteço com gasolina aditivada e sempre no mesmo posto , ja verifiquei toda a linha de
combustivel e não tem vasamento , cabo de vela e velas ok , alguem ja passou por algo semelhante ?

#2 edgar_rs

edgar_rs

    Moderador


  • 15.342 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 07 maro 2012 - 11:43

Válvula termostatica travada. Troque-a por uma peça nova.

Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.

Mecânico -> Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Mégane RT K4M 2000

Belina Guia AP 1989


#3 diogoj27

diogoj27

    Novato


  • 23 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Salvador
  • Estado: BA

Postado 07 maro 2012 - 02:39

Amigo, se vc fizer a troca da peça que o Edgar aconselhou e resolver seu problema me avise pois estou com mesmo problema em meu clio, até criei um tópico que infelismente ninguém me deu uma luz do que seja.
Segue o link do tópico para vc notar a semelhança entre o defeito dos nosso clio's.
http://forum.renault...io-10-16v-2001/

#4 Marcos Prateloni

Marcos Prateloni

    Novato

  • Topic Starter

  • 9 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: araucaria
  • Estado: PR

Postado 12 maro 2012 - 03:15

Agradeço a dica , troquei a valvula , ainda to testando o carro
e ja vi que o consumo ainda ta bem alto , abraço.

#5 edgar_rs

edgar_rs

    Moderador


  • 15.342 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 16 maro 2012 - 11:47

É um carro economico o mil-8v. Se a VT não surtir efeito, será necessário verificar outros itens que também fazem o consumo aumentar (velas, cabos, regulagem de válvulas...).

Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.

Mecânico -> Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Mégane RT K4M 2000

Belina Guia AP 1989


#6 Marcos Prateloni

Marcos Prateloni

    Novato

  • Topic Starter

  • 9 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: araucaria
  • Estado: PR

Postado 24 maro 2012 - 08:35

Bem lembrado Edgar , a regulagem de valvulas eu tinha esquecido , vou regular e coloco o resultado
aqui , eu li na tabela da vivid 0.10 na admissão e 0.20 no escape . até mais .

#7 OS - CAR Oficina Renault

OS - CAR Oficina Renault

    Técnico


  • 758 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Curitiba
  • Estado: PR
Contribuidor

Postado 25 maro 2012 - 08:14

Veja, tenho um "coterrâneo" qui no fórum. Minha oficina é em Curitiba, mas moro em Araucária tbm. Tenho um clio 1.0 16v. Percurso Araucária/ Curitiba sempre: média 12Km/l. Seu carro está gastão mesmo. Qual o km dele atualmente? Já viu filtro de ar, combustível (os itens básicos)?

Regulagem das válvulas a frio Motor D7D:
Admissão: 0,10mm a 0,17mm
Escape: 0,20mm a 0,27mm
  • Diego Peres curtiu isso
OS - CAR Serviços Automotivos

Oficina Especializada RENAULT

Curitiba-PR


oficinaos-car@hotmail.com

#8 Marcos Prateloni

Marcos Prateloni

    Novato

  • Topic Starter

  • 9 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 8v
  • Cidade: araucaria
  • Estado: PR

Postado 03 abril 2012 - 07:03

É isso ai entendido meu conterrâneo , revisei tudinho , depois que regulei as valvulas o barulho do motor
diminuiu bastante e o consumo agora ta entre 11 e 12 km/l , ja to satisfeito , agradeço as dicas
e o interesse de todos vocês , abraço .

#9 Fabiano Esteves

Fabiano Esteves

    Novato


  • 8 posts
  • Veículo: Renault Sandero
  • Motorização: 1.0 16v
  • Cidade: Rio de Janeiro
  • Estado: RJ

Postado 20 maro 2015 - 03:21

Meu pai tem um Clio 1.0 16 V 2011/2011 que anda beberrão demais (7,5 km/L na gasolina  e 5,5 km/L com etanol em trecho urbano com ar ligado). A quilometragem atual é 64000 e as velas foram trocadas na revisão de 40000. Na semana passada, o carro estava rateando, com estouros no escapamento e luz de injeção piscando, mas isso foi resolvido depois da troca dos cabos. No entanto, os estouros voltaram (apesar de menos frequente) e o consumo não melhorou em momento nenhum. Alguém teria alguma dica?



#10 Toninho_sv

Toninho_sv

    Zuão


  • 3.835 posts
  • Veículo: Renault Sandero
  • Motorização: 1.0 16v
  • Cidade: Bagé
  • Estado: RS

Postado 23 maro 2015 - 08:23

Meu pai tem um Clio 1.0 16 V 2011/2011 que anda beberrão demais (7,5 km/L na gasolina  e 5,5 km/L com etanol em trecho urbano com ar ligado). A quilometragem atual é 64000 e as velas foram trocadas na revisão de 40000. Na semana passada, o carro estava rateando, com estouros no escapamento e luz de injeção piscando, mas isso foi resolvido depois da troca dos cabos. No entanto, os estouros voltaram (apesar de menos frequente) e o consumo não melhorou em momento nenhum. Alguém teria alguma dica?

Após a troca dos cabos foi passado scanner pra verificar se surgiu algum código de erro extra?

Se os cabos foram trocados, é extremamente recomendado trocar as velas junto, ao menos foi o que fiz quando precisei trocar cabos no meu clio.

Verifique também a bobina.


  • Nitrous_Oxide curtiu isso

#11 HRetto

HRetto

    Novato


  • 2 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 23 abril 2015 - 07:20

Boa noite, tenho um Clio 2002 1.0 16v D4D e praticamente fiz tudo que está relacionado ao sistema de injeção eletrônica, vou listar o que eu fiz: Sonda lambda, velas, bobinas, bomba de combustível, filtro de combustível, limpeza de bico, filtro de ar, ponto da correia dentada, junta do coletor, coxins, enfim até o motor eu troquei, porque o antigo estava condenado. Mesmo após fazer tudo isso o carro está com o consumo em estrada, numa média de 110km/h fazendo 12,5km/l. Li que este carro faria muito mais do que isso, por isso foi a minha opção de compra, ainda mais que é um motor exclusivamente movido à gasolina. Gostaria de saber dos mais entendidos sobre a marca e sobre este motor, se existe alguma reprogramação do módulo, pois levei em vários mecânicos e todos que passaram o scanner, falaram que está tudo normal, o que me leva a crer que ou carro já nasceu assim, ou ele ficou assim conforme o tempo. Por favor me deêm uma dica. Obrigado



#12 Moises Afonso

Moises Afonso

    Entendido


  • 207 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Rio de Janeiro
  • Estado: RJ

Postado 24 abril 2015 - 11:43

Cara, na estrada a 110km/h num motor D4D com giro em torno 4k.... Na moral, sua media de 12Km/L esta ótima pela velocidade medida...
Faz uma parada, se tiver conta-giros, ande com o motor abaixo dos 3 mil de giro! Vai estar em media a 90km/h. E repare no consumo!
Tive essa conclusão, o carro de eh economico abaixo dos 3 mil giros!!! Jah fiz a incrível marca de 19 km/L , Bangu X Caxias - Rj da cerca de 25km andando sempre abaixo dos 3 mil.

#13 Mittho

Mittho

    Stag


  • 5.140 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Quitandinha
  • Estado: PR

Postado 26 abril 2015 - 11:12

Eu já fiz 21km/l no meu... mas tem que ser bem velhoso dirigindo. Mas faz kkkkk



#14 Moises Afonso

Moises Afonso

    Entendido


  • 207 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Rio de Janeiro
  • Estado: RJ

Postado 27 abril 2015 - 10:41

Bota velhoso nisso kkkk



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos