Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

[DICA] CARTÃO MEGANE NÃO DÁ PARTIDA - CONFIGURAÇÃO


  • Por favor, faça o login para responder
14 respostas neste tópico

#1 joão marcelo

joão marcelo

    Novato


  • 8 posts
  • Cidade: GUARULHOS54

Postado 30 maio 2012 - 11:25


Percebi que vários proprietários de Megane tiveram problemas com a chave cartão na hora da partida.

Vai uma dica para quem tem um cartão que não é reconhecido pelo sistema.

Insira o cartão no painel, não pise no freio nem na embreagem, aperte o botão start por 10 segundos (até parar de piscar a luz que ilumina o local do cartão).

Você verá que no painel aparecerá: pisar freio embreagem + start.

Solte o botão start, pise na embreagem ou freio e aperte star. O motor deverá dar partida.

Pronto seu cartão está reconfigurado.

Para reconfigurar o cartão com transponder cobram R$ 150,00 a R$ 200,00, quando não, forçam a adquirir um novo cartão R$ 600,00, mas com este simples procedimento você mesmo o faz.

Caso não dê resultado, aí só tentando reconfigurar com transponder na concessionária ou chaveiro que trabalhe com isso.

Descobri que em Cumbica - Guarulhos tem um chaveiro que conserta o chip interno de reconhecimento do cartão, cobra R$ 200,00 já configurado.

Ainda assim, caso não dê resultado nenhuma dessas alternativas, somente um cartão novo.

Sem mais,

João Marcelo C. Augusto.
  • Fabiano Melotti curtiu isso

#2 leonogue

leonogue

    Entendido


  • 411 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: João Pessoa
  • Estado: PB

Postado 30 maio 2012 - 11:59

Reprogramar o cartão é só isso? GRANDE dica! Quem testar ai, postem seus resultados.

#3 LostSoul

LostSoul

    Caçador de Tuneiro


  • 7.234 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 8v
  • Cidade: Gravataí
  • Estado: RS

Postado 30 maio 2012 - 12:24

Isso só deve funcionar em situações específicas, caso contrário a insegurança seria absurda.

Gaudério e gremista de Porto Alegre/RS

lostsoul@renaultclube.com


#4 joão marcelo

joão marcelo

    Novato

  • Topic Starter

  • 8 posts
  • Cidade: GUARULHOS54

Postado 30 maio 2012 - 02:00

Dou essa dica com propriedade, eis que meu cartão de repente parou de funcionar (não era reconhecido, apenas funcionava para fechar e abrir as portas e mala), passei alguns meses utilizando o cartão reserva, até que então, li essa informação num manual francês e fiz o procedimento lá mencionado.

Desde então está funcionando perfeitamente.

Acredito que esse procedimento só deve funcionar com legítimo cartão, senão concordo com o post acima mencionado "a insegurança seria absurda".

João Marcelo.

#5 leonogue

leonogue

    Entendido


  • 411 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: João Pessoa
  • Estado: PB

Postado 30 maio 2012 - 03:30

Só deve funcionar com o cartão legítimo, assim como se reprograma o chip de chaves de outros carros.

#6 Rocateli

Rocateli

    Novato


  • 12 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Santo andre
  • Estado: SP

Postado 13 junho 2012 - 10:25

Fiz no meu e naum deu certo....Depois dos 10 segundos aparece insira cartão...

#7 ligerinhoms

ligerinhoms

    Novato


  • 87 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: rio grande
  • Estado: Outro

Postado 08 julho 2012 - 02:51

Falando sobre cartão adquiri o meu a poucos dias e estava vendo,como estamos atrasados comparando com os modelos europeus, vem com tampa para o sensor de presença nas portas(so pra ficar batendo ) por que não tem essa função na central,somente agora no fluence, outro detalhe é a parte de so abrir o porta mala,coisa bem desnecessaria, nesse botao podia ter vindo a função que tem nos jetas de segurar o botão e os vidros baixarem para sair o ar interno em dia de calor!!!

#8 cintia da silva

cintia da silva

    Novato


  • 2 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: são paulo
  • Estado: SP

Postado 27 julho 2012 - 04:04

Poxa, pena que não li isso antes. Numa oportunidade, inseri o cartão no painel e dava a informação para que eu o colocasse. Insisti, colocando, tirando e apertando o botão, o motor deu a partida. Pensei que fosse algum mau contato no painel ou cartão. Posteriormente, fiquei na mão. Enfim, temendo o pior, fui para casa pegar o outro cartão, o motor deu partida com o reserva. Condenaram o cartão e comprei outro (+ de 30 dias de espera e R$ 750,00). Como havia guardado o cartão, fiz o procedimento desde post e o cartão antigo está dando a partida.

Comento. Como pode uma concessionária renault não saber disso? Como pode o nosso manual do proprietário não constar essa informação no caso de avaria desse tipo?

#9 victorhora

victorhora

    Flooder


  • 1.211 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 16v
  • Cidade: Recife
  • Estado: PE

Postado 27 julho 2012 - 04:12

Percebi que vários proprietários de Megane tiveram problemas com a chave cartão na hora da partida.

Vai uma dica para quem tem um cartão que não é reconhecido pelo sistema.

Insira o cartão no painel, não pise no freio nem na embreagem, aperte o botão start por 10 segundos (até parar de piscar a luz que ilumina o local do cartão).

Você verá que no painel aparecerá: pisar freio embreagem + start.

Solte o botão start, pise na embreagem ou freio e aperte star. O motor deverá dar partida.

Pronto seu cartão está reconfigurado.

Para reconfigurar o cartão com transponder cobram R$ 150,00 a R$ 200,00, quando não, forçam a adquirir um novo cartão R$ 600,00, mas com este simples procedimento você mesmo o faz.

Caso não dê resultado, aí só tentando reconfigurar com transponder na concessionária ou chaveiro que trabalhe com isso.

Descobri que em Cumbica - Guarulhos tem um chaveiro que conserta o chip interno de reconhecimento do cartão, cobra R$ 200,00 já configurado.

Ainda assim, caso não dê resultado nenhuma dessas alternativas, somente um cartão novo.

Sem mais,

João Marcelo C. Augusto.


Parabéns pelo post! Ainda vai ajudar muita gente! :)

#10 LostSoul

LostSoul

    Caçador de Tuneiro


  • 7.234 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 8v
  • Cidade: Gravataí
  • Estado: RS

Postado 27 julho 2012 - 04:17

Mensagem Automática


Este tópico foi móvido do fórum "Dúvidas TécnicasElétrica" para "TutoriaisTutoriais Diversos e Informações".

Gaudério e gremista de Porto Alegre/RS

lostsoul@renaultclube.com


#11 h1ghland3r

h1ghland3r

    Flooder


  • 3.579 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Fortaleza
  • Estado: CE

Postado 27 julho 2012 - 04:29

Tópico de utilidade pública, já coloquei no meu arquivo pessoal de problemas & soluções do Megane.
Imagem Postada

Renault Megane Dynamique 1.6 16V Azul Crepúsculo 07/08 (Garagem)
Ex-Renault Sandero Expression 1.6 8V Cinza Acier 08

#12 Rocateli

Rocateli

    Novato


  • 12 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Santo andre
  • Estado: SP

Postado 29 maro 2014 - 11:40

No meu pisca a luz e qdo ela para de piscar aparece insira cartão.....

Alguém sabe o que fazer???



#13 fmwalter

fmwalter

    Novato


  • 1 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 2.0 16v
  • Cidade: Pato Branco
  • Estado: PR

Postado 20 maio 2014 - 11:38

Não me aguentei. O meu apresentou problemas, peguei o reserva, mas na verdade estava usando o reserva sem saber, ou seja, o antigo dono usava 1 e quando deu problema foi para o reserva sem me avisar quando comprei.

 

Fui no chaveirou ontem e nada... Ele não tem o aparelho para reconfigurar. Sendo assim, sem nada a perder, segui a dica do amigo acima e acabei de colocar o "morto" pra funcionar, inclusive com as funções e travar/destravar portas.

 

Ótima dica.


Fábio Marcelo

Megane GT Dynamique 2.0 16V Aut.


#14 pliniodemarco

pliniodemarco

    Flooder


  • 1.037 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Montauri
  • Estado: RS

Postado 07 agosto 2014 - 06:50

Não me aguentei. O meu apresentou problemas, peguei o reserva, mas na verdade estava usando o reserva sem saber, ou seja, o antigo dono usava 1 e quando deu problema foi para o reserva sem me avisar quando comprei.

 

Fui no chaveirou ontem e nada... Ele não tem o aparelho para reconfigurar. Sendo assim, sem nada a perder, segui a dica do amigo acima e acabei de colocar o "morto" pra funcionar, inclusive com as funções e travar/destravar portas.

 

Ótima dica.

Como saber se o cartão e o principal ou reserva? Os do meu Megane são iguais.


Plínio
___________________________________________________________________
Pajero Full GLS 4M41 (Black Mica) / Mégane Dynamique K4M (Cinza Eclipse) / Clio Privilège K4M (Vermelho Garance)
ex-Parati GL 1.8Mi -> ex-Clio Sedan RT K4M -> ex-New Beetle 2.0 -> ex-Audi A3 AGU 1.8T AT


#15 fabio

fabio

    Entendido


  • 208 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 2.0 16v
  • Cidade: Erechim
  • Estado: RS

Postado 08 agosto 2014 - 11:16

Estou com um cartão de uma antiga GT, cartão funcionando normalmente. Se eu tentar seguir a dica e tentar configurar num outro Megane, funcionaria?? Pergunta idiota, mas....


lgz6.jpg
Atual Megane Grand Tour Dynamique 2.0 16v 2008 - Preta
Ex-Clio Sedan Expression Egeus 1.0 16v 2006 - Verde
Ex-Clio Hatch RT 1.0 16v 2001 - Cinza

Ex-Uno Mille ELX 1.0 1994 - Cinza





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos