Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Luz da reserva não acende qdo entra na reserva.


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
31 respostas neste tópico

#1 Vinny

Vinny

    Entendido


  • 296 posts
  • Cidade: Ribeirão Preto

Postado 30 janeiro 2008 - 01:11


Fala pessoal beleza ? entrei pra esse clube faz pouco tempo ( coisa de 3 meses ), gostei muito, voces estao de parabens :D ! muito informativo, Ja tirei um montao de duvidas aqui ! hehe
Porem tenho uma que nao vi em nenhum topico por aqui ! até vi algo parecido mas não exatamente igual. Oque esta ocorrendo é o seguinte: comprei um Clio Sedan 1.6 16V a tres meses atras, porem a luz de reserva nunca acendeu, somente quando ligo o carro ela acende e logo apos apaga (detalhe: o carro ja apagou sem avisar nada) :shock: , sorte que eu estava na rua de um posto e fui no embalo ate chegar na bomba ! 8) hehehe, porque a luz nao deve estar acendendo ? tem como eu verificar isso eu mesmo ? pode ser um sensor ou uma boia oque voces acham ? Valeu !!! :mrgreen:
_______________________
Renault Clio Sedan 1.6 16V
Lâmpadas Diamond Vision 5000 K
Sub 12" Bomber UpGrade 250 RMS,modulo Hbuster 600 RMS,Corneta Seleniun, 4 falantes Quad. Bomber NewEdge 60 RMS cada

Imagem Postada

Imagem Postada

#2 edgar_rs

edgar_rs

    Moderador


  • 15.326 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 30 janeiro 2008 - 07:24

É bem provável que seja o sensor da bóia. Se não me engano, só trocando todo o conjunto.... que sai caro na concessionária (não tenho lembrança de ver esta peça no mercado paralelo).

Melhor se acostumar cara e manter sempre uma reserva de gasolina.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#3 Fellype

Fellype

    Administrador


  • 18.933 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 30 janeiro 2008 - 01:02

a boia de combustível da renault acompanha a carcaça da bomba, da uma checada nos fusíveis, caso esteja OK, pode ser mesmo a carcaça de bomba (boia junto), esse conjunto na concessionária sai por 800 reais. eu indicaria vc a um ferro velho, compre apenas a carcaça e use a mesma bomba de combustível,

abraços,
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#4 thizin

thizin

    Entendido


  • 847 posts
  • Cidade: rio

Postado 30 janeiro 2008 - 03:17

Aqui só acendeu uma vez, e foi quando ja tinha saido do vermelho, tava na parte preta ja, mas não enguiçou. Até que um dia deu problema na bomba e o marcador tava mais errado ainda e minha irma fico na rua. Depois consertaram, mas continua sem acender, só quando chega naquela area mesmo.
R19 16s

#5 Vinny

Vinny

    Entendido

  • Topic Starter

  • 296 posts
  • Cidade: Ribeirão Preto

Postado 30 janeiro 2008 - 08:34

a boia de combustível da renault acompanha a carcaça da bomba, da uma checada nos fusíveis, caso esteja OK, pode ser mesmo a carcaça de bomba (boia junto), esse conjunto na concessionária sai por 800 reais. eu indicaria vc a um ferro velho, compre apenas a carcaça e use a mesma bomba de combustível,

abraços,



Caramba 800 reais só pra luizinha voltar a ascender, me avisando que esta na hora de colocar Gas. , deixa pra la ! :shock: Prefiro deixar sempre no 1/4 e nao ter problemas de ficar na rua porque não sei se tem ou não Gas. no tanque. É talvez num ferro velho eu encontre por um preço mais baixo, mas mesmo assim deve ficar caro essa brincadeira ! Vou dar uma olhada se acho essa carcaça por aqui ! e ver se compensa. Valeu pelas dicas !!! :lol:
_______________________
Renault Clio Sedan 1.6 16V
Lâmpadas Diamond Vision 5000 K
Sub 12" Bomber UpGrade 250 RMS,modulo Hbuster 600 RMS,Corneta Seleniun, 4 falantes Quad. Bomber NewEdge 60 RMS cada

Imagem Postada

Imagem Postada

#6 Domingos 16v

Domingos 16v

    Flooder


  • 10.910 posts
  • Cidade: TO

Postado 30 janeiro 2008 - 11:33

Ela acende quando vc gira a chave na 2ª posição?

#7 Fellype

Fellype

    Administrador


  • 18.933 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 31 janeiro 2008 - 01:15

cara, quando o ponteirinho passa do ultimo risquinho e ta pra encostar no vermelhor, geralmente eh quando entra a reserva, na gasolina ele anda mais uns 100km tranquilo.

abracos.
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#8 Vinny

Vinny

    Entendido

  • Topic Starter

  • 296 posts
  • Cidade: Ribeirão Preto

Postado 01 fevereiro 2008 - 01:08

Ela acende quando vc gira a chave na 2ª posição?



Sim quando giro na segunda posição que é quando todas as luzes acendem a da bateria tambem, ai aparece a marcação de Oil OK digital, nessa posição ela acende-se por um sefundo + ou - e se apaga depois mesmo o carro estando na reserva ela nao volta não ! Eh como o pessoal ja falou deve ser a peça toda da carcaça junto com a boia, e isso fica bem caro vou ter que acostumar ! :| Bom eu tinha levado o carro no mecanico, ele detectou algumas coisas que deveriam ser trocadas, amanha ele sai de la vamos ver oque ele me fala sobre o marcador de combustivel.... Abraços :mrgreen:
_______________________
Renault Clio Sedan 1.6 16V
Lâmpadas Diamond Vision 5000 K
Sub 12" Bomber UpGrade 250 RMS,modulo Hbuster 600 RMS,Corneta Seleniun, 4 falantes Quad. Bomber NewEdge 60 RMS cada

Imagem Postada

Imagem Postada

#9 Domingos 16v

Domingos 16v

    Flooder


  • 10.910 posts
  • Cidade: TO

Postado 01 fevereiro 2008 - 01:45

Se ela acende durante o 2º estagio, entao é na bomba mesmo o problema

#10 ph_boy

ph_boy

    Entendido


  • 754 posts
  • Cidade: Curitiba

Postado 01 fevereiro 2008 - 02:06

Estranho... se estivesse vindo sinal errado da bóia, o mostrador não ia marcar errado também? Teoricamente é o painel que sabe quando acender a luz da reserva, e não a bóia, certo? Me parece mais óbvio a bóia enviar apenas o sinal de quantidade de gasolina no tanque (obrigatório para funcionar o mostrador), e o painel, com base nesta informação, acender ou não a reserva.

Se for esse mesmo o funcionamento, pode ser algo errado no circuito no painel. Como isso também deve ser caro prá arrumar, eu me acostumaria a abastecer de acordo com a kilometragem... hehehe
PH

#11 Domingos 16v

Domingos 16v

    Flooder


  • 10.910 posts
  • Cidade: TO

Postado 01 fevereiro 2008 - 02:22

Pode ser isso sim ph_boy

É que não sei se no Clio é a bomba ou o painel que controla a reserva. Como a luz acende as vezes em regiões diferentes do "quadrado vermelho" da reserva, acho que é a bomba

#12 ph_boy

ph_boy

    Entendido


  • 754 posts
  • Cidade: Curitiba

Postado 01 fevereiro 2008 - 02:44

Se acende em regiões diferentes, realmente parece ser a bomba, apesar de eu não concordar muito com esse jeito de fazer... mas os caras devem ter suas razões... hahaha

No meu nem reparei se acende em diferentes regiões, como demora um monte prá entrar na reserva e eu sou meio ansioso, sempre completo antes de acender... só vi ela acesa uma vez, e porque rodei uns 10% a mais do que estava acostumado com um tanque... hehehe
PH

#13 Fellype

Fellype

    Administrador


  • 18.933 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 01 fevereiro 2008 - 03:55

cara, mesmo depois de entrar na reserva, vc ainda gira uns 100km com ela, até achar um posto...

já passei varios sufocos, se fosse outro carro estaria até hoje empurrando o carro.

abraços.
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#14 Vinny

Vinny

    Entendido

  • Topic Starter

  • 296 posts
  • Cidade: Ribeirão Preto

Postado 03 fevereiro 2008 - 11:55

Estranho... se estivesse vindo sinal errado da bóia, o mostrador não ia marcar errado também? Teoricamente é o painel que sabe quando acender a luz da reserva, e não a bóia, certo? Me parece mais óbvio a bóia enviar apenas o sinal de quantidade de gasolina no tanque (obrigatório para funcionar o mostrador), e o painel, com base nesta informação, acender ou não a reserva.

Se for esse mesmo o funcionamento, pode ser algo errado no circuito no painel. Como isso também deve ser caro prá arrumar, eu me acostumaria a abastecer de acordo com a kilometragem... hehehe



Eh pode ser também ! No painel :roll:, mas como voce disse isso deve ser caro pra arrumar. Sexta-feira meu Clio ficou pronto (voltou do mecanico), quando pegui o carro ja senti a diferença ( puts o carro ficou otimo agora), detalhe eu ja achava que ele era bom agora entao ! o mecanico disse que o motor estava todo desregulado, que antes outro cara que trocou o kit correia dentada nao tinha as ferramentas certas e trocou no olho mesmo ! ele disse que por isso o carro estava perdendo potencia e gastava mais Gas. e eu que pensava que ele ja era forte e que estava economico ele estava fazendo uns 11 ou 12 km na cidade e uns 16 km na estrada (1.6 16V), vamos ver agora neh qto faz ! No dia que chegou tb instalei o kit de lampadas que tinha comprado pela Net e os falantes Bomber New Edge, ficou show ! Essa lampadas Diamond vison 5000 K da Phillips sao otimas fica igual xenon e o foco fica meio azulado tb ! iluminam bem mais doque as comuns ! gostei muito ! Agora a brincadeira do mecanico ficou meio cara uns 800 ou 900 reais ! mas pelo menos agora o carro esta como novo e vai ficar assim por um bom tempo ! eh soh fazer as manutençoês preventvas e beleza ! Valeu pelas dicas ! Abraços.
_______________________
Renault Clio Sedan 1.6 16V
Lâmpadas Diamond Vision 5000 K
Sub 12" Bomber UpGrade 250 RMS,modulo Hbuster 600 RMS,Corneta Seleniun, 4 falantes Quad. Bomber NewEdge 60 RMS cada

Imagem Postada

Imagem Postada

#15 eder torres bonfim

eder torres bonfim

    Novato


  • 18 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: santa isabel do ivai
  • Estado: PR

Postado 21 abril 2012 - 10:27

é o meu não acende na reserva de jeito nenhum, deve ser o mesmo caso seu, mais vou deixar quieto por enquanto, mudando um pouco de mala pra saco, esses dias peguei um VW polo pra dirigir e fiquei abismado quando de repente o carro entrou na reserva, acendeu luz, fez um bipe, em resumo uma verdadeira festa pra avisar o motorista que estava na hora de colocar combustivel, gostei.......kkkkkkkkkkkkkkkkkkkkkkk.

#16 Roberto.tavares

Roberto.tavares

    Entendido


  • 232 posts
  • Veículo: Renault Clio Sedan
  • Motorização: 1.6 16v
  • Cidade: Porto Alegre
  • Estado: RS

Postado 03 maio 2012 - 10:45

é o meu não acende na reserva de jeito nenhum, deve ser o mesmo caso seu, mais vou deixar quieto por enquanto, mudando um pouco de mala pra saco, esses dias peguei um VW polo pra dirigir e fiquei abismado quando de repente o carro entrou na reserva, acendeu luz, fez um bipe, em resumo uma verdadeira festa pra avisar o motorista que estava na hora de colocar combustivel, gostei.......kkkkkkkkkkkkkkkkkkkkkkk.


Pois é, o meu também não acende, e no Corsa da minha esposa a luz do marcador muda para vermelho e quando fica crítico, pisca....

Clio Sedan Privilége 1.6 16V - AirBag, DH, VE
- Palhetas AeroTwin
- Inflow Inbox
- Crystal Vision Farol e Milhas
                                                         Garagem:  http://forum.renault...fotos-interior/


#17 match

match

    Entendido


  • 378 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 8v
  • Cidade: Recife
  • Estado: PE

Postado 09 maio 2012 - 01:10

Mais um para o clube dos que não acende a luz de reserva, mesmo com o ponteiro já dentro da faixa vermalha. Até troquei semana passada a bóia, pois o marcador estava meio maluco, e aproveitei para testar se a luz voltaria a acender, mas nada. Com a chave na posição liga (ii), a luz acende normalmente. Mas nem vou perder meu sono por causa disso, acho que não vale o trabalho de consertar. Até pq aqui em Recife é difícil encontrar oficinas com mecânicos de fato competentes e com preço justo.

#18 LostSoul

LostSoul

    Caçador de Tuneiro


  • 7.234 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 8v
  • Cidade: Gravataí
  • Estado: RS

Postado 09 maio 2012 - 01:37

No meu ele demora bastante a acender o led, porém acende.

Gaudério e gremista de Porto Alegre/RS

lostsoul@renaultclube.com


#19 Stéfano Souza

Stéfano Souza

    Flooder


  • 1.911 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: SBCampo
  • Estado: SP

Postado 09 maio 2012 - 01:46

Vou fazer uma pergunta meio idiota, mas desdeque comprei o carro não sei também ! a luz da reserva é aquela bomba de combustivel, ou uma bolinha que fica em cima dessa bomba ?

Só pra tirar a dúvida mesmo, porque o meu não acende também ! KKKK
Clio 1.0 16v - Garagem

Imagem Postada


#20 Chileno

Chileno

    Restart


  • 9.683 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 09 maio 2012 - 03:42

É a bolinha amarela no painel de instrumentos Stefano!



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos