Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Ar condicionado parou de gelar enão é o gás...


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
50 respostas neste tópico

#21 Simone

Simone

    Novato


  • 52 posts
  • Veículo: Outro
  • Motorização: 1.0 8v
  • Cidade: RIO
  • Estado: Outro

Postado 09 dezembro 2009 - 03:36

Tem um cara na Ilha do Governador que sabe tudo de ar condicionado , super barateiro e honesto. Parece mentira mas é verdade. Vou pegar o endereço e o tel e colocar aqui pra todos do Rio de Janeiro.


Henrique, Vc consegui o telefone desse cara?
É q eu moro na Ilha tmb.
Mulher no Volante: AVENTURA Constante

#22 edgar_rs

edgar_rs

    Moderador


  • 15.303 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 09 dezembro 2009 - 05:48

Simone... mesmo gastando mais, eu recomendaria uma revisão completa no sistema do AC em empresa especializada.

Quanto ao painel piscar... já tem tópico a respeito pelo fórum, é problema no aterramento da lanterna traseira ;)

Se o amigo do ar condicionado poder resolver prá você, é fácil, só limpar o conector do aterramento que o problema é resolvido. Este problema não influencia no sistema do A/C.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#23 Simone

Simone

    Novato


  • 52 posts
  • Veículo: Outro
  • Motorização: 1.0 8v
  • Cidade: RIO
  • Estado: Outro

Postado 10 dezembro 2009 - 04:38

Simone... mesmo gastando mais, eu recomendaria uma revisão completa no sistema do AC em empresa especializada.


Valeu Edgar!
Devo deixar o carro lá na Oficina amanhã ou na próxima Terça.
Depois conto o que ficou resolvido.

Bj!
Mulher no Volante: AVENTURA Constante

#24 Henrique Caamaño

Henrique Caamaño

    Novato


  • 16 posts
  • Cidade: Rio de Janeiro

Postado 12 dezembro 2009 - 09:20

Tem um cara na Ilha do Governador que sabe tudo de ar condicionado , super barateiro e honesto. Parece mentira mas é verdade. Vou pegar o endereço e o tel e colocar aqui pra todos do Rio de Janeiro.

Henrique, Vc consegui o telefone desse cara?
É q eu moro na Ilha tmb.

O nome do cara é Genivaldo...fica na Rua Mileto Maciel 92 (Cacuia - Ilha do Governador). É uma rua ao lado do cemitério do Cacuia...Contatos: 2466-7881e 9705-6231...Diz que quem te indicou foi o Fernando do estacionamento do Rio Comprido...

#25 fabinhopac

fabinhopac

    Novato


  • 17 posts
  • Cidade: Rio de Janeiro

Postado 01 janeiro 2010 - 05:51

Fala Galera!

Feliz ano novo a todos....

Moro na ilha.. e quem mora lá viu como ficou esses dias após as chuvas....
Bom...

A minha história é a seguinte... Passei a noite pela canárias... e estava alagada... porém só vi o alagamento qnd já estava encima... Ou seja... tive q passar com o Cliozim de qualquer jeito... e entrei com uma velocidade inadequada... amigos, por milagre... inclusive com troca de marcha debaixo d'agua... o carro passou... não me pergunte como... porém... estou com medo...

Hoje de manhã... liguei o carro e ouvi um barulho estranho... um chiado... como se estivesse lixando algo bem de leve... mas um barulho perceptivel... Olhando na net... em diversos foruns me deparei com problema no Compressor do Ar e realmente quando abro o capô e tento ouvir de onde vem o tal som... parece ser mesmo do compressor....

Por acaso alguém sabe se este rapaz na ilha faz esse tipo de reparo ou se existe alguma oficina perto?

Outra coisa.. vcs acham q essa passagem possa causar outros danos no carro? Fora este barulho o carro parece estar normal...


Abraço a todos... e tudo de bom em 2010...

Fabio P. Melo

#26 fabinhopac

fabinhopac

    Novato


  • 17 posts
  • Cidade: Rio de Janeiro

Postado 03 janeiro 2010 - 06:02

Fala Pessoal!

Só para constar, fiz a troca do Rolamento do compressor, o problema era realmente nele, após o alagamento a humidade estragou o bixo. E acabei trocando também o esticador da correia que estava apresentando problemas tb.... Após isso o carro agora tá belezinha sem nenhum barulho chato, melhorou até mais do que eu esperava com a troca do esticador.

O serviço foi realizado lá no Genivaldo mesmo na ilha, saiu tudo por R$ 320,00. Foi realizada tb a troca do Gás do ar já q teve que tirar o compressor do lugar.

Outra coisa se alguém perdeu sua placa no alagamento na canárias estão todas lá a Comlurb deixou todas lá bonitinhas após a limpeza.

Abraço a todos e até o próximo problema.

Fabio P. Melo

#27 Chimenes

Chimenes

    Novato


  • 98 posts
  • Veículo: Renault Sandero
  • Motorização: 1.6 16v
  • Cidade: RJ
  • Estado: RJ

Postado 09 janeiro 2010 - 09:48

Legal! Boa notícia, o meu ar também está com um barulho estranho. Quando ligo o ar ele desaparece e só volta quando desligo. Vou lá no Genivaldo.....
EX -Clio 1.6 16V 2001
EX - Scenic 2.0 16V 2007
Sandero 1.6 16V 2008

#28 julianotreins

julianotreins

    Novato


  • 23 posts
  • Cidade: Porto Alegre

Postado 27 janeiro 2010 - 09:12

E ai , Cara tive o mesmo problema no meu carro , nao estava gelando , mas o compressor acionava , levei em uma especializada e detectaram que éra a valvula torre do compressor , uma pecinha pequena que regula a pressão do ar e não deixa gelar como deveria . fiz orçamento em 4 especialisadas de POA , e a mais barata que achei deu 210 tudo , sai com ele gelando muito e com gas recarregado , visto que quando se troca essa valvula se perde o gas . pesquisa bem antes de mandar fazer pq meu primeiro orçamento deu 650,00 . Pra quem for de poa vai a dica , peguei pela ZH mesmo , levei na Berlin . flw

#29 edgar_rs

edgar_rs

    Moderador


  • 15.303 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 27 janeiro 2010 - 05:45

O meu está resolvendo este problema na Tecnicentro em Novo Hamburgo. Ainda não tenho diagnóstico... mas acho que é a mesma válvula a culpada pelo baixo rendimento.

Dependendo do tipo de equipamento do reparador, o gás não é perdido, Juliano ;)
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#30 João Marcos

João Marcos

    Novato


  • 37 posts
  • Cidade: Mesquita

Postado 29 janeiro 2010 - 09:39

Pessoal

Adquiri meu Clio Sedan 1.6 16V / 2003 há uma ano . Comigo o ar condicionado nunca funcionou a contento , ou seja, não gela, apenas refresca o ambiente . Tinha um Gol 1996 e gelava que era uma beleza , de fazer frio mesmo. Gostaria de saber se isto é um problema crônico neste modelo/ano ou realmente meu carro tem um defeito. Levei o carro para uma avaliação e o mecânico me disse que , embora a carga de gás e compressão esatrem OK , além de, terei que limpar/higienizar o sistema e trocar o "filtro" ( R$ 100,00 ), pois o mesmo já deveria ser trocado aos 70000 Km.Fazendo este serviço , ele me dissse que o sistema vai "melhorar uns 50% " . Será que é isto mesmo ?

#31 edgar_rs

edgar_rs

    Moderador


  • 15.303 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 01 fevereiro 2010 - 06:36

Amigo... meu carro voltou 3 vezes à oficina para maiores averiguações quanto ao rendimento do AC.

TRocaram o filtro do AC, higienizaram... mas não melhorou nada.

Na última vez, fecharam a entrada de ar ao ambiente interno (recirculação tá sempre fechada agora) para melhorar o rendimento do AC, verificaram toda a caixa de ar para vedar entrada de água e entrada de ar quente para o interior do carro.

Tipo... melhorou MUITO (já posso rodar com cinco pessoas dentro, porém com velocidade do ventilador no máximo, que todos ficam relativamente confortáveis dentro do carro), mas eu ainda acho que pode render mais. Acho que terei de trocar uma válvula que custa uns 200paus e, se gelar prá caramba (ou seja, eu ficar com frio dentro do carro), considerarei o problema resolvido.

Se não resolver... considerarei o AC do MEU Méga como apenas suficiente.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#32 João Marcos

João Marcos

    Novato


  • 37 posts
  • Cidade: Mesquita

Postado 02 fevereiro 2010 - 06:39

Amigos , hoje a oficina que fez a manutenção no AC do meu Clioo Sedan 1.6 16V apenas substituiu a válvula de compressão , mas sinceramente não fiquei totalmente satisfeito. Melhorou "um pouquinho" . O ar não gela ! O mecânico me disse que a serpentina dele é estreita , que o do Gol gela muito porque a serpentina deste é maior e mais larga . Me disse até que em se tratando de carro importado ( no meu caso não é , embora o projeto seja ) isto é normal , pois na Europa não faz tanto calor... Os Clios de vocês também têm este desempenho apenas razoável do ar condicionado ?

#33 cabral.bh

cabral.bh

    Entendido


  • 189 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: BH
  • Estado: Outro

Postado 03 fevereiro 2010 - 07:29

Amigos , hoje a oficina que fez a manutenção no AC do meu Clioo Sedan 1.6 16V apenas substituiu a válvula de compressão , mas sinceramente não fiquei totalmente satisfeito. Melhorou "um pouquinho" . O ar não gela ! O mecânico me disse que a serpentina dele é estreita , que o do Gol gela muito porque a serpentina deste é maior e mais larga . Me disse até que em se tratando de carro importado ( no meu caso não é , embora o projeto seja ) isto é normal , pois na Europa não faz tanto calor... Os Clios de vocês também têm este desempenho apenas razoável do ar condicionado ?


Eu considero o meu razoavel, mas não pode ser levado em consideração pois comprei o carro agora e ainda não fiz todas as verificações necessárias ( primeiro a segurança, depois conforto e por ultimo estetica).
Mas percebi que o carro em velocidade alta e constante (110 a 120 km/h) o rendimento aumenta muito, ao ponto do ar na velocidade 4 começa a incomodar mesmo com o carro com 5 pessoas e sem ser recirculação.
Se a velocidade cair ou começar a variar ai sim o rendimento cai.
Clio RT 2003 1.6 16V
Em processo de recuperação.

#34 Black Sunshine

Black Sunshine

    Novato


  • 37 posts
  • Cidade: RJ

Postado 03 fevereiro 2010 - 01:21

Amigos , hoje a oficina que fez a manutenção no AC do meu Clioo Sedan 1.6 16V apenas substituiu a válvula de compressão , mas sinceramente não fiquei totalmente satisfeito. Melhorou "um pouquinho" . O ar não gela ! O mecânico me disse que a serpentina dele é estreita , que o do Gol gela muito porque a serpentina deste é maior e mais larga . Me disse até que em se tratando de carro importado ( no meu caso não é , embora o projeto seja ) isto é normal , pois na Europa não faz tanto calor... Os Clios de vocês também têm este desempenho apenas razoável do ar condicionado ?


O ar-condicionado do meu Clio Sedan não estava gelando. Quando eu ligava, um barulho metálico saía do compressor. Ao desligar, o mesmo parava. Levei em uma casa de ar-condicionado na Vila da Penha (RJ) e constataram que se fazia necessário uma retífica na polia do compressor e em uma outra peça, mais a carga de gás. Gastei R$180,00. O ar do meu Clio gela tanto que não aguento deixá-lo ligado por muito tempo. Esse papo de serpentina estreita é coisa de mexânico APzeiro. Pode notar que ele logo citou a maldição do Gol prá dar exemplo. Então, camarada, leva teu carro em uma loja especializada em ar-condicionado que seja séria.

#35 Simone

Simone

    Novato


  • 52 posts
  • Veículo: Outro
  • Motorização: 1.0 8v
  • Cidade: RIO
  • Estado: Outro

Postado 06 fevereiro 2010 - 09:12

Bom Galera meu carro, além do problema do AR, um dia, após parar do pedágio da ponte, ele começou a engasgar e não pegar mais.
Levei numa Oficina e, após alguns testes, resolvi levar pra Renault.
Após 2 dias, eles me deram um diagnóstico de uns 15 itens danificados e, a respeito do Ar, disseram q era só dar uma carga de gás com contraste pra ver onde estava vazando gás.
Enfim, o custo d todo servicinho iria ficar na "bagatela" de R$ 6.000 (os caras queriam fazer um carro novo, né?).
Um próprio vendedor da Renault me indicou a Oficina q faz os serviços dos carros usados deles (Niteróio - Ponto Cem Réis).
Levei na Oficina e o mecânico trocou a Bobina de Ignição, fez umas limpezinha e cobrou tudo R$ 360.
Na outra semana, tmb tive q trocar a bateria (q já tinha cerca d 3 anos).
Por enquanto, tá tudo funcionando perfeitamente.
Qto ao Ar, levei na FRIOLINE www.frioline.com.br onde disseeram q o problema é no Módulo da Injeção Eletrônica mas, após dar uma carga de gás e colocar 2 reles, o bichinho voltou a funcionar. Custo: R$ 220
Ouvi falar muito bem dessa empresa e, de repente, vale a pena o pessoal aqui do Rio q tá com problema de ar, ir lá.
Bjs a Todos!
Mulher no Volante: AVENTURA Constante

#36 Poran

Poran

    Novato


  • 7 posts
  • Cidade: cuiaba

Postado 10 maro 2010 - 03:06

Eae pessoal!

Já procurei no fórum e não encontrei nada referente. O meu problema é o seguinte, percebi que quando deixava o meu Clio/02 estacionado no sol, ele não acionava o AC, nem dava sinal no botão do AC no painel, pois ele acende um lede quando ligado e agora parou de uma vez. Dei uma pesquisada no tópico ar que não gela, diz pra verificar a cebolinha do ar e o rele que não achei ainda, como testo esses itens porque achei um cabo com 3contatos ligado num cano do AC próximo do radiador e acho que é a cebolinha.

#37 fabinhopac

fabinhopac

    Novato


  • 17 posts
  • Cidade: Rio de Janeiro

Postado 03 maio 2010 - 07:03

Pessoal,

Só para lembrar, algumas pessoas falam de troca do filtro do ar cond. no clio, mas pelo menos na linha 2004, o Clio não vem com o filtro, isso mesmo, sai de fábrica sem filtro portando não associem problemas ao mesmo.

Sem mais..

Abraços.

#38 axsdanilo

axsdanilo

    Novato


  • 1 posts
  • Cidade: sao joao de meriti

Postado 08 maio 2010 - 08:54

PO NAO SEI SE EH O SEU CASO MAS MEU AR ESTAVA COM CARGA NOVA, GELAVA A SERPENTINA E NAO SAIA AR GELADO NO INTERIOR DO CARRO. O PROBLEMA? AQUELE BOTAO QUE SELECIONA O AR INTERIOR E AR EXTERIOR NAO ESTAVA FECHANDO A SAIDA DO EXTERIOR, OU SEJA , MEU AR GELAVA E NA VENTILACAO VINHA O AR QNTE DO MOTOR, CONCLUSAO SAIA AR QNTE. AO LIGAR SEU AR VERIFIQUE NAS SAIDAS DE AR LA DE FORA AQUELAS QUE DAO PARA DENTRO DO MOTOR SE NAO ESTA PUXANDO AR QNTE DO MOTOR, ESPERO QUE SEJA SO ISSO , SE FOR BASTA TIRAR O ACABAMENTO QUE FICA NO LIMPADOR DE PARABRISA QUE VC TERA ACESSO A ELA E FACA UM JEITO QUE FIQUE FECHADA SEMPRE, AFINAL SE VC KISER VENTO NOVO NO INTERIOR DO CARRO BASTA ABRIR OS VIDROS.

#39 LangoLango

LangoLango

    Entendido


  • 197 posts
  • Cidade: Florianopolis

Postado 09 maio 2010 - 10:56

Uma dúvida:
Como funciona o ar quente nos Renault?

Em carros de outras marcas já vi muita gente desabilitando por completo (alterando a ligação das mangueiras d'água) a função do radiadorzinho aquecedor, para tentar melhorar o rendimento do A/C. Isto porque em alguns carros mesmo com o seletor de temperatura na posição mais fria ainda "vaza" um pouco de calor.

A título de exemplo:
Ford Fiesta: Tem uma válvula solenóide que deve fechar a circulação de água no aquecedor quando o seletor de temperatura esta na posição fria. Mas por defeito comum nessa válvula, acaba passando um pouco de água e "amornando" o ar.

Chevrolet Corsa (antigo): A água sempre circula pelo aquecedor, mas um defletor de ar direciona ou não o ar da ventilação através deste. Alguns mecânicos e proprietários alegam que o defletor não isola perfeitamente o calor e o ar passa a gelar mais se for desfeita a ligação das mangueiras no radiadorzinho, para não ter mais aquecimento.

Alguém já chegou a verificar nos Renault a influência do aquecedor no rendimento do A/C? Não estou propondo gambiarras, mas gostaria de saber como funciona o sistema, no caso do Clio.
Renault Clio Get Up (Campus) 1.0 16V HiFlex 2009

#40 edgar_rs

edgar_rs

    Moderador


  • 15.303 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 10 maio 2010 - 11:24

Táí uma coisa que não sei como funciona...

Estou pendente a dizer que o Clio tem o mesmo esquema do Corsa antigo... mas não ponho a mão no fogo pela informação :oops:
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos