Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

cambio scenic


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
38 respostas neste tópico

#1 fernandes10

fernandes10

    Novato


  • 16 posts
  • Cidade: sp

Postado 19 dezembro 2008 - 07:12


bom pessoal não sei o que aconteceu mas de uma hora para outra a 3,4e 5 marcha da minha scenic 2001 maual não entram apenas a 1,2 e ré entram normal,alguém tem idéia do que seja,será que minha caixa de marchas foi pro saco?

#2 CrackBoy

CrackBoy

    Tuneiro


  • 2.908 posts
  • Veículo: Outro
  • Motorização: 4.3 V6
  • Cidade: Rio de Janeiro
  • Estado: RJ
Contribuidor

Postado 20 dezembro 2008 - 02:04

Sim... seu trambulador disse ADEUS... Relaxa que a caixa está OK, a peça que dá o comando para a marcha da caixa que foi pra vala...

Abraços!
---------------------------------
CrackBoy - Editor/Administrador do www.MeuPicanto.com
Nissan Maxima 1998 V6 3.0 24V - 226CV
Nissan Skyline Coupe 370GT V6 3.7 24v - 330CV

#3 fernandes10

fernandes10

    Novato

  • Topic Starter

  • 16 posts
  • Cidade: sp

Postado 21 dezembro 2008 - 11:06

valeu tirou um peso da minha cuca!

#4 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 24 dezembro 2008 - 10:53

O problema foi resolvido?
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#5 RCC

RCC

    Administrador


  • 3.813 posts
  • Veículo: Renault Clio
  • Motorização: 1.6 16v
  • Cidade: Niterói
  • Estado: RJ
Contribuidor

Postado 26 dezembro 2008 - 09:16

por favor, poste se ja conseguiu arrumar.

#6 fernandes10

fernandes10

    Novato

  • Topic Starter

  • 16 posts
  • Cidade: sp

Postado 27 dezembro 2008 - 07:30

ainda não resolvi assim que arrumar faço um post aqui no forum do problema,blz!

#7 SERGIO NOVAES

SERGIO NOVAES

    Novato


  • 1 posts
  • Cidade: Niteroi

Postado 10 maro 2009 - 04:59

Estava vindo em 5ª marcha, quando começou um barulho. Reduzi a velocidade e engatei a 4ª, até chegar em casa. Levei no carro ao mecânico, que disse ser necessária a troca da arvore primária, engrenagem 4ª e 5ª, garfo da 5ª, rolamento, retentor e junta.
Detalhe é que a caixa de câmbio foi trocada há 7 meses, quando nenhuma marcha entrava.
Gostaria de saber se isso procede?
SCENIC, 2.0, 8 V, 99/00.

Sérgio Novaes

#8 Fellype

Fellype

    Administrador


  • 18.827 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 10 maro 2009 - 07:24

Vamos por partes.

Seu cambio é composto por um eixo piloto que possue os engates de ré até 4ª marcha. A quinta é independente. Geralmente quando se abre o cambio é bom trocar os retentores e juntas, porém rolamento de base e apoio não. O que me estranha é o cambio ter 7 meses e dar problema novamente.

Leve o carro onde o cambio foi feito e apresente o problema, não pode ser que um cambio com 7 meses depois de ser arrumado de problema, e pra dar barulho dessa forma, apenas na quinta marcha, pode ser alguma engrenagem ferrada mesmo, mas exija a troca com garantia, eu não pagaria nada por isso.
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#9 cesarjuniormkt

cesarjuniormkt

    Entendido


  • 307 posts
  • Cidade: Rio de Janeiro

Postado 10 maro 2009 - 08:20

Aproveitando o tópico, ás vezes noto um som, parecido com um assovio qdo estou em 5° marcha e em baixas velocidades. Isso começou qdo uma coifa da caixa rasgou. Troquei a coifa, rolamento e todo o óleo da caixa (que tinha vazado), mas ás vezes ainda noto esse som. Será que minha 5° tb tá mandando um adeus??

#10 Fellype

Fellype

    Administrador


  • 18.827 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 10 maro 2009 - 09:41

As vezes nem é o cambio cara, pode ser um rolamento ferrado. Sente algo no cambio?
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#11 cesarjuniormkt

cesarjuniormkt

    Entendido


  • 307 posts
  • Cidade: Rio de Janeiro

Postado 11 maro 2009 - 01:13

Fellype, sinto sim. Uma certa dificuldade no engate das marchas, mas aí não é só na quinta, em todas elas. Parece que o câmbio tem ficado mais pesado a cada dia.Tb né cara, meu carro tem 128k rodados. O que pode ser isso?

#12 Fellype

Fellype

    Administrador


  • 18.827 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 11 maro 2009 - 03:29

Pode ser o trambulador que está abrindo o bico, ou até mesmo o varão desregulado/empenado. Vale levar em um especialista.
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#13 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 12 maro 2009 - 11:57

Ou embreagem indo prás cucuias, cezar.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#14 cesarjuniormkt

cesarjuniormkt

    Entendido


  • 307 posts
  • Cidade: Rio de Janeiro

Postado 12 maro 2009 - 06:13

Pois é Edgar, tenho notado que ela (embreagem) está meio alta mesmo. Só começa a pegar qdo o pé já está bem cá em cima. Qual é a vida útil média da embreagem do Clio? E qto custa mais ou menos a troca? Vlw

#15 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 13 maro 2009 - 11:45

Depende de quem usa.

Carro que roda só em estrada passa dos 100k km foruxo.

Os de cidade.... se chegarem aos 70mil tá ótimo.

Quem anda com o pé encostado na embreagem... as vezes nem chegam aos 40mil km.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#16 Fellype

Fellype

    Administrador


  • 18.827 posts
  • Veículo: Renault Clio
  • Motorização: 2.0 16v
  • Cidade: São Paulo
  • Estado: SP

Postado 13 maro 2009 - 01:52

Quem anda com o pé encostado na embreagem... as vezes nem chegam aos 40mil km.


Tipo eu =/....mas to perdendo essa mania, ferrei com a embreagem do fiesta da veia com 30k, manie de andar apoiado, ainda mais do ford que é acionamento hid.

flw
Unichip: Compre o seu com desconto especial do Renault Clube.

Dúvidas:
fellype@renaultclube.com
@RenaultClube

#17 Paixao

Paixao

    Novato


  • 1 posts
  • Cidade: Sao Paulo

Postado 15 fevereiro 2011 - 06:10

Pessol, tenho uma Scenic Privilege 2.0, autom´tica, que está me dando muiotos problemas. Desde o início, ela apresentou problemas no câmbio. Acendia uma luz no painl e dava um trnaco n hora de trocar a marcha. Fui orientado para trocar o coxim. Fiz isso, mas agora o problema retornou. Nã acende mais o painel, nem d´mais o tranco na hora da marcha. mas a transmissão demora para ser fita e o motor perde potência. Não tenho maisconfiança em irar o carro da garagem. Alguém pode m orientar sobre o que está ocorrendo? Obrigado.

Marcos Paixão - São Paulo

#18 victorhora

victorhora

    Flooder


  • 1.211 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 16v
  • Cidade: Recife
  • Estado: PE

Postado 16 fevereiro 2011 - 12:46

Marcos, pelo que eu li a respeito, o coxim não deveria ter nada a ver com esse tipo de problema que você relatou.

O problema tem solução e não é tão complicado assim (para uma oficina especializada em câmbios automáticos)

Veja o tópico a respeito:
viewtopic.php?f=4&t=11909

Também respondido por Mensagem Privada (MP)

#19 claudio r.mariolo

claudio r.mariolo

    Novato


  • 1 posts
  • Cidade: saopaulo

Postado 29 maro 2011 - 06:24

gostaria de saber qual o tipo de oleo da caixa de cambio da scenic 99 16 v deveria usar na minha obrigado, Claudio

#20 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 30 maro 2011 - 05:10

75w80 semi-sintético.

Dá para usar o Transgear da Elf, ou o Tutela ZC-75w80.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos