Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Como testar a ventoinha???


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
65 respostas neste tópico

#41 edgar_rs

edgar_rs

    Moderador


  • 15.540 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 09 abril 2013 - 09:25

Cara, região sul já está com temperatura a mena, a ponto de não ser necessário ligar o segundo estágio, segundo a programação da UCE.

Hoje testei uma Eco e a ventoinha, que faz um barulho tremendo, só ligava na primeira velocidade. QUando mechi neste carro faz dois meses, ela ligava no segundo estágio com AC ligado.

Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.

Mecânico -> Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Mégane RT K4M 2000

Belina Guia AP 1989


#42 DamianDiego

DamianDiego

    Entendido


  • 125 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Goiânia
  • Estado: GO

Postado 09 abril 2013 - 09:37

Entendi, realmente a temperatura está boa para calor, cerca de 22 a 24 graus.

Mas ja peguei dias de 30 graus que nao chegou a subir ao meio, talvez devido ao ar ligado.

Também nao cheguei a notar a velocidade da ventoinha nos dias que fez muito quente.

Vou continuar monitorando a temperatura, olhei a agua e está ok está quase na marcacão do --------- MAX

Obrigado Edgar!

#43 lucaverna

lucaverna

    Novato


  • 95 posts
  • Veículo: Renault Scenic
  • Motorização: 1.6 16v
  • Cidade: Viamão
  • Estado: RS

Postado 18 julho 2013 - 05:43

Eu tenho uma duvida, a informação de temperatura do painel vem do modulo de injeção, e por consequencia do mesmo sensor?  Meu antigo uno tinha um sensor de temperatura para o painel, um para a injeção e a ventoinha era controlada por uma batatinha.... ou seja... 3 temperaturas diferentes!



#44 flavioultra

flavioultra

    Novato


  • 3 posts
  • Cidade: rio de janeiro

Postado 30 julho 2013 - 06:53

Será que estamos falando do mesmo sensor?
Me refiro ao que está fixado junto ao radiador, tem um conector de 3 fios, uma mola (resistencia) e um termistor. Cotei ela inclusive para ver se trocava a minha e o vendedor informou: "termostato da ventoinha renault symbol"...


Nava, vc conseguiu resolver o problema de aquecimento do Symbol? Como resolveu?

#45 flavioultra

flavioultra

    Novato


  • 3 posts
  • Cidade: rio de janeiro

Postado 30 julho 2013 - 07:09

Esta peça aí, como eu disse, não é sensor e não participa das estratégias de disparo da ventoinha. Isso aí no radiador é a resistência da 1ª velocidade. Quando a injeção recebe pelo sensor (de 3 vias fixado no cabeçote) a informação de temperatura à 99ºC, a injeção comuta 1 relé (de 25A para a velocidade 1). A tensão de saída do rlé é de 12V, mas antes de chegar à ventoinha passa por essa resistência para a tensão cair em torno de 7V, então a ventoinha gira com menor velocidade.

Já quando a temperatura chega a 102ºC, a injeção comuta outro relé (de 40A para a velocidade 2). Nesse caso, a via de tensão 12V vai direto à ventoinha, então ela gira mais forte.

Quando essa resistência aí está queimada, interrompida (circuito aberto), tanto à 99ºC quanto no acionamento do A/C, a ventoinha não gira. Só vai girar quando entrar as condições de acoplamento da 2ª velocidade.

Esta peça aí, como eu disse, não é sensor e não participa das estratégias de disparo da ventoinha. Isso aí no radiador é a resistência da 1ª velocidade. Quando a injeção recebe pelo sensor (de 3 vias fixado no cabeçote) a informação de temperatura à 99ºC, a injeção comuta 1 relé (de 25A para a velocidade 1). A tensão de saída do rlé é de 12V, mas antes de chegar à ventoinha passa por essa resistência para a tensão cair em torno de 7V, então a ventoinha gira com menor velocidade.o

Já quando a temperatura chega a 102ºC, a injeção comuta outro relé (de 40A para a velocidade 2). Nesse caso, a via de tensão 12V vai direto à ventoinha, então ela gira mais forte.

Quando essa resistência aí está queimada, interrompida (circuito aberto), tanto à 99ºC quanto no acionamento do A/C, a ventoinha não gira. Só vai girar quando entrar as condições de acoplamento da 2ª velocidade.



Amigo, poderia me dar uma ajuda, tenho um Symbol 1.6 16V 11/11, o problema é parecido, com o A/C desligado a temperatura vai quase no máximo, qnd ligo o A/C a ventoinha liga na maior velocidade, o que pode ser? O que eu posso testar e como? Se for algum sensor, onde se localiza e como trocar?

#46 lucaverna

lucaverna

    Novato


  • 95 posts
  • Veículo: Renault Scenic
  • Motorização: 1.6 16v
  • Cidade: Viamão
  • Estado: RS

Postado 30 julho 2013 - 12:11

Eu tenho uma duvida, a informação de temperatura do painel vem do modulo de injeção, e por consequencia do mesmo sensor?  Meu antigo uno tinha um sensor de temperatura para o painel, um para a injeção e a ventoinha era controlada por uma batatinha.... ou seja... 3 temperaturas diferentes!

Cheguei em casa e desconectei o dito sensor, e o marcador de temperatura parou de funcionar... ou seja.. aquele sensor é o pica das galaxias das temperaturas :desdentado: !

Minha ventoinha ta como manda o figurino!



#47 Thiago Mene

Thiago Mene

    Novato


  • 1 posts
  • Veículo: Renault Symbol
  • Motorização: 1.6 8v
  • Cidade: Rio das Ostras
  • Estado: RJ

Postado 06 janeiro 2014 - 07:52

Senhores especialistas,

 

Tenho um Symbol 10/10 1.6 8v que está apresentando um problema de aquecimento.

Quando o carro está sem A/C a ventoinha só arma quando a temperatura passa do primeiro traço acima do meio e numa velocidade muito baixa que é insuficiente para manter o carro na temperatura de projeto.

Quando está com  o A/C ligado a ventoinha fica com velocidade alta e mantém o indicador de temperatura no meio ou abaixo dele, ou seja, no ponto de projeto.



#48 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 21 janeiro 2016 - 11:07

Esta peça aí, como eu disse, não é sensor e não participa das estratégias de disparo da ventoinha. Isso aí no radiador é a resistência da 1ª velocidade. Quando a injeção recebe pelo sensor (de 3 vias fixado no cabeçote) a informação de temperatura à 99ºC, a injeção comuta 1 relé (de 25A para a velocidade 1). A tensão de saída do rlé é de 12V, mas antes de chegar à ventoinha passa por essa resistência para a tensão cair em torno de 7V, então a ventoinha gira com menor velocidade.

Já quando a temperatura chega a 102ºC, a injeção comuta outro relé (de 40A para a velocidade 2). Nesse caso, a via de tensão 12V vai direto à ventoinha, então ela gira mais forte.

Quando essa resistência aí está queimada, interrompida (circuito aberto), tanto à 99ºC quanto no acionamento do A/C, a ventoinha não gira. Só vai girar quando entrar as condições de acoplamento da 2ª velocidade.

boa tarde, sei que o topico e antigo, mas estou com problema nessa resistencia, na verdade no resistor que tem nela, ele esta rompido mas nao consigo ver o valor dele para fazer a troca, qual seria o valor dele? carro megane sedan 99 2.0 8v (f3r)



#49 Denis RS

Denis RS

    Entendido


  • 422 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: Porto Alegre
  • Estado: RS
Contribuidor

Postado 21 janeiro 2016 - 11:23

Não sei como se tem como trocar só a resistencia,, ela é um pouco diferente...

 

Ela é como se fosse uma resistencia de chuveiro, 

 

http://www.lojarenot...-e-ii.7204.html



#50 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 21 janeiro 2016 - 11:37

Não sei como se tem como trocar só a resistencia,, ela é um pouco diferente...

 

Ela é como se fosse uma resistencia de chuveiro, 

 

http://www.lojarenot...-e-ii.7204.html

nao queria trocar ela toda ( na renotech custa 218,00)por um resistor queimado( que custa centavos), ela esta boa, sem rompimentos testei com o multimetro, só o resistor que nao da continuidade



#51 Denis RS

Denis RS

    Entendido


  • 422 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: Porto Alegre
  • Estado: RS
Contribuidor

Postado 21 janeiro 2016 - 12:13

então, é o link q eu te passei.

 

Ela não tem resistor, é uma resistencia, aquela "molinha" ali. Não tem como trocar só ela por que ela é o coração da peça



#52 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 21 janeiro 2016 - 12:20

então, é o link q eu te passei.

 

Ela não tem resistor, é uma resistencia, aquela "molinha" ali. Não tem como trocar só ela por que ela é o coração da peça

estou com a peça na mão, tem a resistencia e um resistor embaixo dela, é que tem uma capinha de ferro na foto da renotech ai nao da pra ver, ja aproveitando, queria saber se tm eproblema fazer uma ligação direta e quando liga o ar a ventoinha ja liga na velocidade de 12 v e nao na de 7 ate conseguir arrumar isso



#53 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 21 janeiro 2016 - 03:07

estou com a peça na mão, tem a resistencia e um resistor embaixo dela, é que tem uma capinha de ferro na foto da renotech ai nao da pra ver, ja aproveitando, queria saber se tm eproblema fazer uma ligação direta e quando liga o ar a ventoinha ja liga na velocidade de 12 v e nao na de 7 ate conseguir arrumar isso

so arrumando aqui, não é um resistor e sim um fusivel termico



#54 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 21 janeiro 2016 - 03:49

so arrumando aqui, não é um resistor e sim um fusivel termico

troquei o fusivel por outro de 100 graus e ta ligando quando ligo o ar, sera que essa temperatura é suficiente?



#55 Denis RS

Denis RS

    Entendido


  • 422 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: Porto Alegre
  • Estado: RS
Contribuidor

Postado 22 janeiro 2016 - 05:43

ah, faz sentido então. Ele tá ligado em serie ou em paralelo com a resistencia?



#56 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 22 janeiro 2016 - 10:22

ah, faz sentido então. Ele tá ligado em serie ou em paralelo com a resistencia?

paralelo



#57 Denis RS

Denis RS

    Entendido


  • 422 posts
  • Veículo: Renault Megane Grand Tour
  • Motorização: 1.6 16v
  • Cidade: Porto Alegre
  • Estado: RS
Contribuidor

Postado 22 janeiro 2016 - 11:05

então teu sistema deve estar funcionando certo.

 

Se ele é em paralelo e está aberto, a corrente passa pela resistencia. Se a temperatura subir, o fusivel termico fecha contato e aumenta a velocidade do ventilador para proteger a resistencia de sobreaquecimento



#58 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 24 janeiro 2016 - 01:59

então teu sistema deve estar funcionando certo.

 

Se ele é em paralelo e está aberto, a corrente passa pela resistencia. Se a temperatura subir, o fusivel termico fecha contato e aumenta a velocidade do ventilador para proteger a resistencia de sobreaquecimento

se a temperatura subir o fusivel nao queima?



#59 wendelgato

wendelgato

    Entendido


  • 117 posts
  • Veículo: Renault Megane
  • Motorização: 2.0 8v
  • Cidade: londrina
  • Estado: PR

Postado 24 janeiro 2016 - 06:41

so para atualizar, não botei fé no fusivel de 100 graus e  coloquei um fusivel termico de 240 graus, não é que o safado queimou! é possivel que a temperatura tenha chegado a td isso na ventoinha ou o fusivel veio bichado?



#60 OS - CAR Oficina Renault

OS - CAR Oficina Renault

    Técnico


  • 766 posts
  • Veículo: Renault Clio
  • Motorização: 1.0 16v
  • Cidade: Curitiba
  • Estado: PR
Contribuidor

Postado 25 janeiro 2016 - 07:13

boa tarde, sei que o topico e antigo, mas estou com problema nessa resistencia, na verdade no resistor que tem nela, ele esta rompido mas nao consigo ver o valor dele para fazer a troca, qual seria o valor dele? carro megane sedan 99 2.0 8v (f3r)

 

O que rompe/queima é o fusível térmico que fica nela (que parece uma bala minúscula, não é um resistor).... mas dá pra trocar ele com um pouco de trabalho delicado e paciência. Compre um de Tf240ºC 10A 250V... esse é o mai comum de se achar em lojas de componentes eletrônicos.... assim não precisa trocar a resistência toda.


OS - CAR Serviços Automotivos

Oficina Especializada RENAULT

Curitiba-PR


oficinaos-car@hotmail.com



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos