Ir para conteúdo

  • facebook
  • twitter
  • youtube

Foto

Problemas c/ Consumo Alto e Aquecimento - Clio 1.0 16V


Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!


  • Por favor, faça o login para responder
20 respostas neste tópico

#1 thiagoafonso

thiagoafonso

    Novato


  • 4 posts
  • Cidade: Vila Velha

Postado 04 junho 2009 - 09:18


Bom dia, Amigos!

Estou com um problema sério. Meu Clio 1.0 16V Exp 2005/2005 bebe demais, está fazendo 7,5km/l, um absurdo!!! E olha que eu nem ligo o ar condicionado... Ando aproximadamente 38km/dia com o pé leve (não passo de 80km/h), gasto R$70/semana apenas com combustivel, já troquei várias vezes de posto, pra ver se era combustivel batizado mas nao era isso... Meu carro tá com 91.000 km rodados...
Sem contar que o meu carro aquece direto, todo dia tenho que encher o reservatório de água, caso contrário o carro ferve... Perda de potência? Não preciso nem falar. Engasgar de 2ª, 3ª já é constante do meu carro, sempre perco na arrancada... E quando a temperatura tá alta e tento sair de primeira marcha no engarrafamento, o carro nao tem força suficiente e morre...

Pra me alegrar mais ainda, liguei hj pra concessionária da Renault pra perguntar sobre o orçamento... O cara de pau me informou que se eu nao aceitar o orçamento, tenho que pagar R$ 95,00, é mole ?!?!?

Não sei o que fazer... Há 7 meses gastei R$990 trocando velas, cabos, limpando bico injetor, trocando filtros, óleo, pastilhas, freios, embreagem...

Enfim, tô fudido!!

Alguém pode me ajudar??

#2 thiagoafonso

thiagoafonso

    Novato

  • Topic Starter

  • 4 posts
  • Cidade: Vila Velha

Postado 04 junho 2009 - 10:25

Pessoal,

Esqueci de citar outro problema: sempre que o meu carro aquece, a direção hidráulica parece que vai travar, fica mto dura!!

Abraços!

#3 amvm

amvm

    Novato


  • 52 posts
  • Cidade: Santos

Postado 06 junho 2009 - 01:22

Pelo visto está com vários problemas, o mais sério é o fato de haver necessidade de ter que completar a água diariamente sendo assim o lance é iniciar por ele.
O sumiço da água só ocorre por duas razões ou vaza ( mangueiras, selos, boba d'água, radiador etc.) ou então está indo para a câmera de combustão onde vira vapor e acaba por ser expelida pelo escapamento, sendo esta a razão implicará em remover o cabeçote afim de corrigir o problema, contudo é preciso saber porque razão a junta veio a ceder, este tipo de problema acaba por afetar o rendimento do motor o que fará com que consuma mais, além do mais o bom senso nos diz que uma vez que venha a remover o cabeçote outras coisas serão inspecionadas tais como : velas, cabo de velas, limpeza dos bicos etc........... itens estes que estão diretamente relacionados ao alto consumo assim o amigo mata dois coelhos com uma cajadada hehehheheh quanto à direção hidráulica endurecer quando o motor aquece bom aí fico lhe devendo uma explicação, em principio não consigo ver uma relação entre uma coisa e a outra.

abs

#4 Lino

Lino

    Flooder


  • 1.994 posts
  • Cidade: Cxs

Postado 06 junho 2009 - 01:32

Cara, essa cobrança foi pré-estabelecida caso não fosse efetuado o serviço? Se sim, vais morrer com os 95,00

Caso não, não paga e pronto. Mas antes pega o carro pra evitar "problemas" e só comenta que não pagará depois qe estiver com o carro no estacionamento pra entrega.

Eu sempre pergunto se será cobrado o orçamento (pricipalmente se existe mão-se-obra pra verificação do problema, como desmontar alguma peça, etc, etc) pra evitar esse tipo de coisa.

Na empresa não cobramos, mas entendo o lado deles! Mas qe é fod*...isso é!

Abs
_______________
_______________
_______________
_______________
_______________
_______________

#5 amvm

amvm

    Novato


  • 52 posts
  • Cidade: Santos

Postado 06 junho 2009 - 01:44

Se essa cobrança é legal ou não não sei lhe informar, contudo temos que ser realistas montar um orçamento consciente implica na grande maioria das vezes efetuar uma série de medições além do conhecimento e equipamentos envolvidos, particularmente acho justo.

#6 Lino

Lino

    Flooder


  • 1.994 posts
  • Cidade: Cxs

Postado 06 junho 2009 - 02:33

Sim, por isso falei: entendo o lado deles! ;)
_______________
_______________
_______________
_______________
_______________
_______________

#7 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 08 junho 2009 - 09:46

Troque a válvula termostática.

Verifique o funcionamento da sonda lambda com ajuda do scanner de injeção.

Estes itens costumam aumentar consumo.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#8 bardez

bardez

    Novato


  • 22 posts
  • Cidade: São Paulo

Postado 04 agosto 2009 - 06:42

Alguem saberia informar se é possível, desmontar os bicos injetores do clio 1.0 16v D4D, sem ter de retirar o coletor de admissão.

#9 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 04 agosto 2009 - 11:29

ACHO que dá para fazer tal serviço. Nunca o fiz para ter certeza :(
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#10 brunoalvesramos

brunoalvesramos

    Novato


  • 44 posts
  • Cidade: rio de janeiro

Postado 07 agosto 2009 - 03:21

Estou achando o consumo do meu clio 1.0 16v 2002, muito alto. Passou a gastar mais depois que fiz a limpeza no corpo (o mecanico disse que tinha quase 2 dedos de óleo no corpo da borboleta e o filtro de ar tava muito sujo) e troquei o sensor de temperatura. Ele ta fazendo uns 10 km na cidade.

Se eu fizer o reset da injeção tirando o cabo da bateria, vocês acham que pode melhorar?

Caso positvo, pra tirar o cabo tem que ser primeiro o negativo e depois o positivo e pra colocar primeiro o positivo e depois o negativo?

Vi que a sonda lambda faz aumentar o consumo mas quando eu fiz a limpeza da TBI PROVAVELMENTE ele passou o scaner de injeção e se tivesse ruim teria trocado. Trocou apenas o sensor de temperatura.

Att,

Bruno Alves Ramos

#11 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 07 agosto 2009 - 06:08

Acho que o consumo pode melhorar sim. Tire apenas um cabo (o negativo) e faça o procedimento de reset/reprogramação.

A sonda influencia no consumo sim. Porém, com scanner nem sempre acusa au funcionamento dela. A melhor maneira de testá-la é com equipamento específico de teste da sonda.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#12 brunoalvesramos

brunoalvesramos

    Novato


  • 44 posts
  • Cidade: rio de janeiro

Postado 07 agosto 2009 - 06:56

Acho que o consumo pode melhorar sim. Tire apenas um cabo (o negativo) e faça o procedimento de reset/reprogramação.

A sonda influencia no consumo sim. Porém, com scanner nem sempre acusa au funcionamento dela. A melhor maneira de testá-la é com equipamento específico de teste da sonda.


Como faço o procedimento de reset e reprogramação? Tiro o cabo (negativo) da bateria é faço mais o que?

#13 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 10 agosto 2009 - 11:46

Tira o cabo, dá um bom tempo (eu deixaria uma noite inteira sem bateria conectada), depois é colocar o borne, ligar o carro sem acelerar o mesmo e deixá-lo em marcha lenta até a ventoinha ligar duas vezes.
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.

#14 Marcão RJ

Marcão RJ

    Flooder


  • 1.286 posts
  • Veículo: Outro
  • Motorização: 1.6 16v
  • Cidade: Rio Desespero
  • Estado: RJ

Postado 10 agosto 2009 - 03:30

Tira o cabo, dá um bom tempo (eu deixaria uma noite inteira sem bateria conectada), depois é colocar o borne, ligar o carro sem acelerar o mesmo e deixá-lo em marcha lenta até a ventoinha ligar duas vezes.


Fiz isso no fds e por incrível que pareça, ganhei 2km/l.. :?
demora um pouco.. acho q gastei uns 5 litros de gasolina.. mas valeu a pena.. o carro tah bem mais solto e o mais importante, bebendo menos.
agora vai ser a troca das velas, o óleo, pleo 10w40 (o cara da agência colocou 15w40 antes de me passar) e o filtro.
daí vou ver o resultado..
Imagem Postada

Ex: Clio Expression 04/04 - 1.nada 16V
Atual: Peugeot 206 SW Feline 07/07 - 1.6 16V

Conheça: http://www.projetohope.com.br

#15 brunoalvesramos

brunoalvesramos

    Novato


  • 44 posts
  • Cidade: rio de janeiro

Postado 10 agosto 2009 - 06:32

Tira o cabo, dá um bom tempo (eu deixaria uma noite inteira sem bateria conectada), depois é colocar o borne, ligar o carro sem acelerar o mesmo e deixá-lo em marcha lenta até a ventoinha ligar duas vezes.



Tentei tirar o Borne da bateria mas não tenho a chave certa. Se eu tirar o fusivel é a mesma coisa?

#16 CrackBoy

CrackBoy

    Tuneiro


  • 2.908 posts
  • Veículo: Outro
  • Motorização: 4.3 V6
  • Cidade: Rio de Janeiro
  • Estado: RJ
Contribuidor

Postado 10 agosto 2009 - 06:47

Pode tirar o fusível Memo Inject ou Inject para o caso do Twingo que é a mesma coisa.

Não dá pra tirar a flauta de combustivel onde está os bicos injetores sem desmontar o coletor... perguntei isso pro mecanico na renault e disse que muita gente tenta e acaba por quebrar 1 ou 2 bicos, e cada um na renault custa só 650 reais. portanto... retira que sair mais barato.

Dependendo do estado e kilometragem do motor, o ideal nesses casos, como no meu caso, que está com 90k km é desmontar tudo, comprar o kit de juntas completo na renault que sai a 390 reais, fazer um banho quimico no cabeçote todo para tirar tudo que é possíveis borras/descarbonizar tudo, lavagem do bloco e manda fechar com todas as juntas novas e retentores novos... a mao de obra aqui no RJ para isso é de 400 reais.

Abraços!
---------------------------------
CrackBoy - Editor/Administrador do www.MeuPicanto.com
Nissan Maxima 1998 V6 3.0 24V - 226CV
Nissan Skyline Coupe 370GT V6 3.7 24v - 330CV

#17 jfsmpt

jfsmpt

    Novato


  • 14 posts
  • Cidade: LIsboa

Postado 11 agosto 2009 - 03:27

digam-me uma coisa por favor ... ao fazer este reset na centralina do carro , se eventualmente existirem outros problemas , pode solucionar ? .. como por exemplo : o termostato abrir um bocadinho mais tarde do que normalmente , ou o ponteiro do conta rotações quando a trabalhar ao ralanti estar a oscilar um pouquinho ?? ..
Obrigado .. o que poderá realmente resolver ao fazer o reset ?

#18 CrackBoy

CrackBoy

    Tuneiro


  • 2.908 posts
  • Veículo: Outro
  • Motorização: 4.3 V6
  • Cidade: Rio de Janeiro
  • Estado: RJ
Contribuidor

Postado 11 agosto 2009 - 08:53

Termostado nao... voce está se referindo a Valvula Termostática certo? Bem, ela nao tem nada de eletronica, ela é uma peça usinada que ao chegar em uma determinada temperatura + ou - 90 graus nos renault, a valvula abre para deixar circular a agua e resfria a temperatura do motor como um todo.

Isso o reset de injeção nao ajuda em nada nesse caso.

Abraços!
---------------------------------
CrackBoy - Editor/Administrador do www.MeuPicanto.com
Nissan Maxima 1998 V6 3.0 24V - 226CV
Nissan Skyline Coupe 370GT V6 3.7 24v - 330CV

#19 brunoalvesramos

brunoalvesramos

    Novato


  • 44 posts
  • Cidade: rio de janeiro

Postado 11 agosto 2009 - 07:45

Fiz o reset...tirei o fusivel e deixei 12 horas sem ele. 12 horas é o bastante né?

Deixei em marcha lenta até ligar a ventoinha 2 vezes. Tem algum outro procedimento que devo fazer?

Att,

Bruno Alves Ramos

#20 edgar_rs

edgar_rs

    Moderador


  • 15.323 posts
  • Veículo: Renault Megane
  • Motorização: 1.6 16v
  • Cidade: Novo Hamburgo
  • Estado: RS
Contribuidor

Postado 11 agosto 2009 - 10:19

Falta só um procedimento Bruno: rodar com o carro ;)

Quanto a dúvida do jfsmpt: depende do modelo do carro e do sistema de acionamento da ventoinha. Alguns modelos a ventoinha é acionada pelo sensor de temperatura da água e em outros pelo "cebolão" do radiador.

Em ambos os casos e em carros com AC, primeiro a ventoinha liga na velocidade baixa e caso a temperatua do motor continue subindo, a ventoinha é acionada com velocidade máxima. Se não funcionar assim... há um problema elétrico (seja no cebolão, sensor ou algo na parte elétrica que não faça a ventoinha armar na primeira velocidade, quando o motor ainda não atingiu a temperatura para acionamento da velocidade mais alta).
Edgar R. Scheinpflug - Técnico em Automobilística - CREA/RS n.º 167.383.
Engenharia Mecanica Automotiva (em andamento...)

Mecânica Winck (J. A. Winck Ltda.) - nacionais e importados - (51) 3587-3786 - Novo Hamburgo / RS
- - - - - - -

Não tiro dúvidas via MP. Use a ferramenta de busca do fórum.



Tópico Muito Antigo!
Guest, o último post deste tópico tem mais de 60 dias. Por favor, leve em consideração a data das informações presentes no tópico antes de responder.

Caso não tenha novas informações sobre o assunto do tópico, evite responder a tópicos muito antigos. Uma nova postagem agora poderá ser considerada como flood!



0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos